Problème électronique ? (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-03-2014 14:50:14

Acromerco
Sans permis
Inscription : 04-03-2014
Messages : 12
Avertissements : 1

Problème électronique ?

Bonjour a tous je viens d acheter une nouvelle classe e w211 de 2002 c est une e220.
Suite a une fuite d eau envahissant l habitacle de mon véhicule ma boîte auto c est mis en sécurité ( marche arrière fonctionne et marche avant seulement la première vitesse ) sur mon compteur les infos de la boîte n apparaissent pas . Donc je suis aller chez mercedes pour faire un diagnostic mais ça n'a rien donner car car il non même pas pu avoir d info via le connectic. Est-ce le calculateur ou un défaut du a l eau ? Je ne comprend pas j'aimerai bien qu'on m'éclaire c'est vraiment bizarre merci

Hors Ligne

Annonce

#2 04-03-2014 15:01:24

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Problème électronique ?

Bonjour Acro et bienvenue au forum. smile

Quand vous dites la "fuite d eau envahissant l habitacle" - ça veut dire quoi, exactement ?  Et ça s'est passé quand ?

Hors Ligne

#3 04-03-2014 15:09:04

Acromerco
Sans permis
Inscription : 04-03-2014
Messages : 12
Avertissements : 1

Re : Problème électronique ?

Bonjour labetenoir
Cette fuite est du a un joint de pare brise mal poser mais je m'en suis pas rendu compte lors de mon achat malheureusement . Cette fuite envahit l habitacle depuis le coter passager . Sa fais environ 2 mois vu que j étais en déplacement je m'en suis pas rendu compte . Donc du coter passager limite inonder et je sais qu'en dessous de la moquette il y a le calculateur . Donc voilà la semaine dernière g changer le joint du pare brise nickel plus de fuite mais voilà lors de mon diag chez mercedes la semaine dernière RAS . Je ne comprend pas

Hors Ligne

#4 04-03-2014 15:15:26

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Problème électronique ?

Il faut déjà virer tout ce qui est humide (tapis etc) et tout bien sécher.  Bien sécher tout ce qui est électrique/électronique, en vérifiant les contacts.

Si le problème persiste, je crois que vous êtes bon pour une visite chez Mercedes. wink

Hors Ligne

#5 04-03-2014 15:21:49

Acromerco
Sans permis
Inscription : 04-03-2014
Messages : 12
Avertissements : 1

Re : Problème électronique ?

Merci directeur c est ce que je vais faire je vous tiens au courant de l avancer de cette situation merci encore pour ces info utile et bon a savoir smile

Hors Ligne

#6 04-03-2014 15:28:03

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 210

Re : Problème électronique ?

Vous avez gouté aux plaisirs d'un joint pare-brise qui fuit - pensez à bien vérifier que tous les drains sont débloqués et fonctionnent. wink

Hors Ligne

#7 12-03-2014 18:13:27

Acromerco
Sans permis
Inscription : 04-03-2014
Messages : 12
Avertissements : 1

Re : Problème électronique ?

Bonsoir
Apres avoir tout secher et tout nettoyer grace a ce beau temps actuel le probleme persiste la boite est toujours en securite est aucun voyant de la boite automatique ne s affaiche je ne comprend plus rien jai vraiment besoin d aide urgent .la voiture n a pas voulu demarrer la batterie était decharger . c est le calculateur de boite ? le SAM avant? que faire ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 83 Hier 22:43:52 par Boutch
5 74 Hier 22:33:26 par PSAMAN
9 134 Hier 20:34:15 par Labetenoir
6 35 Hier 19:34:09 par Lamisteph03
14 21807 07-12-2016 23:41:58 par jimily62

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]