Message au tableau de bord : feu stop/arrière droit (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 04-03-2014 11:09:16

Younés
Jeune permis
Inscription : 16-09-2013
Messages : 37

Message au tableau de bord : feu stop/arrière droit

Bonjour,

J'ai un message qui s'affiche au niveau du tableau de bord de ma MB C220  W204 :feu stop/arrière droit

J'ai vérifié les ampoules ,tout est OK.
Merci si vous avez des explications
bonne journée tout le monde

Hors Ligne

Annonce

#2 04-03-2014 15:02:54

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 6 294

Re : Message au tableau de bord : feu stop/arrière droit

Il y a 2 possibilités (au moins) : soit un problème de contact de l'ampoule sur son support, soit un problème de faisceau. Personnellement c'est la 2ème possibilité que j'ai eue sur le ML.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#3 04-03-2014 19:01:18

victora
Chef des ventes
Inscription : 06-01-2014
Messages : 924

Re : Message au tableau de bord : feu stop/arrière droit

Younés a écrit :

Bonjour,

J'ai un message qui s'affiche au niveau du tableau de bord de ma MB C220  W204 :feu stop/arrière droit

J'ai vérifié les ampoules ,tout est OK.
Merci si vous avez des explications
bonne journée tout le monde


Younes regarde le porte ampoule (platine) et vérifie le fil de masse marron.

Hors Ligne

#4 04-03-2014 20:01:38

Badis18
Carrossier
Inscription : 29-10-2013
Messages : 178

Re : Message au tableau de bord : feu stop/arrière droit

Comme la dis Victora plus haut , le problème connu a ce niveau là c'est le fil de masse marron qui chauffe


Mercedes-benz //AMG

Hors Ligne

#5 04-03-2014 20:13:42

pit46
Sans permis
Inscription : 28-02-2014
Messages : 16

Re : Message au tableau de bord : feu stop/arrière droit

bonjour,

sur ma classe 270 CDI break W 210 j avais sur l'ordi de bord le message ampoule défectueuse qui s'allumait à chaque marche arrière ( ampoule de recule qui ne s'allumait pas ) et à chaque mise en route du feu antibrouillard arrière (même platine d'ampoule) qui ne s'allumait pas non plus.

après vérification des fusibles (bons) des ampoules (bonnes), dé-grippage et nettoyage des douilles d'ampoules et de la platine avec du nettoyant contact ainsi que de la fiche de branchement sur le faisceau, toujours rien et encore ce message.

finalement j ai trouvé, c'était la fiche de branchement du faisceau sur la platine. elle avait l'air bien connecté et sans jeu mais en fait en la bougeant un peu j ai réussi a allumer mes ampoules.

j'ai réglé le problème en mettant une petite cale en plastic (un morceau de serre clips en plastique coupé (environs 1.5 cm de longueur) j ai introduit quelques millimètres (environs 3 à 4 mm) dans la connexion entre la fiche mâle du faisceau et celle femelle de la platine et j ai scotché au shaterton électrique l'autre extrémité sur les fils du faisceau pour ne pas qu'elle bouge et se désengage.

depuis, plus aucun problème et plus de défault affiché au tableau de bord (ordi) et mon feu de recul et mon feu antibrouillard marchent trés bien.

en espérant que ces éléments puissent t'aider.

cordialement

Pit 46

Hors Ligne

#6 05-03-2014 16:01:09

Younés
Jeune permis
Inscription : 16-09-2013
Messages : 37

Re : Message au tableau de bord : feu stop/arrière droit

Merci pour vos réponses.
Le problème est résolu.
Il y a deux ampoules feu stop ,une grillée.Au début je croyais y a une seule,parceque j'ai vérifié de l’extérieur les trois feu stop sont bien allumés.
Merciiiiii

Hors Ligne

#7 05-03-2014 16:04:45

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 16 156

Re : Message au tableau de bord : feu stop/arrière droit

. . . Il faut écouter ce qu'elle vous dit  . . . wink

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 31 Hier 23:02:00 par Labetenoir
4 78 Hier 21:36:59 par MB008
3 23 Hier 19:40:08 par 10bagger
14 221 Hier 07:33:18 par Gramoune
Start Stop du moteur par Jerode
1 41 15-12-2017 23:21:59 par Mikel2b

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]