système bluetooth ??? (Page 1) / Classe B W246 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-03-2014 15:05:17

DURC
Stagiaire
Lieu : Vannes (56)
Inscription : 02-09-2013
Messages : 53

système bluetooth ???

bonjour a tous,
je vous explique mon interrogation.
ce matin j'active mon Bluetooth sur ma B, rien d'exceptionnel me direz vous et je suis d'accord.
c'est maintenant que ca va coincer...
je veux passer une chanson avec mon iPhone 4s via "you tube".
elle se lance, je l'entend dans les hp de ma B mais se coupe au bout de 2/3 secondes et bascule automatiquement sur ma musique stocké sur le tél !!!
je n'arrive pas à entendre le clip que je souhaite...
avez vous une solution, car je n'ai rien trouvé sad
merci

Hors Ligne

Annonce

#2 03-03-2014 14:56:20

HollyFredD
Magasinier
Inscription : 19-05-2012
Messages : 143

Re : système bluetooth ???

As-tu tenté de "tuer" le process de ton player iPhone ?


B200 CDI Fascination
Noir cosmos métallisé - intérieur Cuir marron noisette
Pack Family

Hors Ligne

#3 03-03-2014 15:15:38

DURC
Stagiaire
Lieu : Vannes (56)
Inscription : 02-09-2013
Messages : 53

Re : système bluetooth ???

oui j'ai tout tenté et j'ai enfin trouvé !!!
alors en effet le son sort avec le clip mais est directement repris par la musique du tel....
en fait le clip se met en pause et passe directement sur ma liste de musique.
j'ai trouvé la solution, je mets ma musique sur pause et repasse sur les clip et remet en lecture et sa marche !!!
seul hic, je peux pas régler le son.... avec la B, mais seulement avec l'iphone, ce qui ne fait pas très fort !!!

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 65 14-08-2017 20:12:54 par ton
3 89 14-08-2017 13:46:40 par Gautré
1 201 26-07-2017 01:59:34 par tyler93
0 195 15-07-2017 19:14:04 par Jpg06
Bluetooth ml w164 par wilfrid84
0 138 05-07-2017 21:51:25 par wilfrid84

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]