Pb antivol c200 coupé de 2004 (Page 1) / Classe CL203 et CLC203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 03-12-2018 20:02:56

Lorenbzh
Visiteur
Inscription : 03-12-2018
Messages : 4

Pb antivol c200 coupé de 2004

Bonjour, je viens tout juste de me présenter et donc j'espère poster dans la bonne rubrique pour mon problème.
Voilà c200 coupé sport de 2004 équipé d'une alarme d'origine anti-soulevement et protection volumétrique, qui ne me cause que des problemes, ça se déclenche quand ça veut, il y'a quelques temps c'etait spectacle sons et lumières, maintenant c'est que la lumiere, elle ne gueule plus, mais c'est quand même très problématique, j'ai lu diverses choses sur le net à ce sujet mais moi ce que je voudrais surtout c'est supprimer définitivement cette option comme ça plus de problème, ce que j'ai demandé en concession mb mais ça leur paraît compliqué faut trouver le problème ça peut prendre bcp de temps...bref j'ai pas envie de laisser un bras (voir plus) sachant que cette alarme je n'en ai pas vraiment l'utilité... Quelqu'un saurait éclairer ma lanterne ? Merci d'avance, ce soucis me fait regretter d'avoir acheté ce véhicule qui a part ça n'a pas de soucis mais celui là il est de taille...

Hors Ligne

Annonce

#2 03-12-2018 20:14:21

Pierre81
Moderateur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 14 767

Re : Pb antivol c200 coupé de 2004

As-tu regardé dans les réglages véhicule si tu peux désactiver ton alarme ?


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

Hors Ligne

#3 03-12-2018 23:05:48

Lorenbzh
Visiteur
Inscription : 03-12-2018
Messages : 4

Re : Pb antivol c200 coupé de 2004

Oui j'ai tout essayé, en fait je pensais avoir a peu près résolu le problème en désactivant la volumétrie avant chaque verrouillage du véhicule mais même ça, ça ne fonctionne plus actuellement, depuis 1semaine lorsque je ferme a clé, les warnings vitesse ++ et éclairage habitacle se déclenchent après 10min, 1h, 2h après enfin bref n'importe quand...ce qui me fait me demander a chaque si je vais avoir assez de jus pour démarrer puisque je ne sais pas depuis combien de temps ça clignote:(

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.057 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]