Mercedes C200 type W204 PROBLEME ECLAIRAGE (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 17-07-2012 17:32:21

tou
Visiteur
Inscription : 17-07-2012
Messages : 2

Mercedes C200 type W204 PROBLEME ECLAIRAGE

BONJOUR A TOUS  VOILA J AI MON FEU DE CROISEMENT GAUCHE QUI NE FONCTIONNE PLUS  L AMPOULE EST BONNE ET LE FUSIBLE EGALEMENT ???????

merci de bien vouloir m'aider   c'est bien gentille de votre part

Hors Ligne

Annonce

#2 17-07-2012 18:53:28

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Mercedes C200 type W204 PROBLEME ECLAIRAGE

Bonjour et bienvenue sur le forum tou smile

2 petites remarques:

-il est inutile de me contacter par MP car je n'assure aucun support en privé, d'ailleurs cela n'a aucun intéret puisque tu as créé un sujet sur le forum.
-merci de lire et de respecter le règlement du forum, section 1 sur les majuscules: "Sur le net, les majuscules sont FAITES POUR CRIER, alors merci de ne pas les utiliser à outrance."

Pour ton problème, tu peux avoir de nombreuses causes:

-le commutateur rotatif d'éclairage
-un faisceau (fil coupé, prise débranchée...)
-le SAM avant (c'est lui qui gère l'éclairage avant il me semble)

Tu as testé si tu avais du jus au niveau de l'alimentation de ton ampoule?


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#3 19-07-2012 18:19:40

tou
Visiteur
Inscription : 17-07-2012
Messages : 2

Re : Mercedes C200 type W204 PROBLEME ECLAIRAGE

Merci pour ta réponse effectivement il n'y a pas de courant qui arrive à l'ampoule?
comment je peut detecter le probléme d'ou il provient?
et ver qui me diriger pour le résoudre si ce n'est un garage mercedes ?
Merci encore pour ton aide

Hors Ligne

#4 19-07-2012 20:46:50

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Mercedes C200 type W204 PROBLEME ECLAIRAGE

Le mieux c'est de controler si tu as du jus à la sortie du SAM qui alimente cette ampoule, si tu n'en as pas le problème vient du SAM ou en amont, et si tu en as le problème vient du faisceau entre le SAM et l'ampoule.


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#5 19-07-2012 21:14:42

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Mercedes C200 type W204 PROBLEME ECLAIRAGE

Ouais mais SAM c'est celui qui ne boit pas lol lol lol


Ex(W140 - W202)

Hors Ligne

#6 19-07-2012 21:17:42

Actr0s
Rédacteur
Inscription : 12-02-2012
Messages : 4 272

Re : Mercedes C200 type W204 PROBLEME ECLAIRAGE

Si le TD se penche là dessus, ça va etre vite reglé smile


forum-mercedes-2.png
          - Important - Aucun support technique ne sera apporté par MP, inutile d'essayer - Important -

Hors Ligne

#7 19-07-2012 21:19:31

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 064

Re : Mercedes C200 type W204 PROBLEME ECLAIRAGE

Actr0s a écrit :

Si le TD se penche là dessus, ça va etre vite reglé smile

Vaudrait mieux qu'il ne se penche pas trop ..... c'est comme ça qu'on fait des gosses lol lol lol lol


Ex(W140 - W202)

Hors Ligne

#8 12-08-2012 09:58:38

maxaudrey
Visiteur
Inscription : 24-06-2012
Messages : 8

Re : Mercedes C200 type W204 PROBLEME ECLAIRAGE

Tu as une seule ampoule de croisement qui ne fonctionne pas ou les 2 ? Quand j'en ai eu une en panne lors que changement, elle n'a pas marché immédiatement. Il a fallu que le SAM se "relance". Donc si tu vérifies après le montage de l'ampoule, tu as l'impression que cela ne marche pas alors qu’après un démarrage tout revient dans l'ordre.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 16 Aujourd'hui 09:04:37 par Turkish555
6 211 Aujourd'hui 08:51:05 par josegino
5 240 Hier 23:01:01 par RICCI77
5 156 Hier 17:18:38 par Spok54
éclairage par ptitcouik
1 68 Hier 15:31:44 par Pheel

Pied de page des forums




Server Stats - [ Generated in 0.084 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]