a mon avis il me manque une piece (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-02-2014 20:12:38

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 88

a mon avis il me manque une piece

comme vous pouvez le voir sur la photo il doit me manquer un des deux silenblocs qui fixe le pont arriere au chassis
http://www.forum-mercedes.com/img/members/4973/20140222_121857.jpeg


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

Annonce

#2 27-02-2014 22:02:00

taho36
Sans permis
Inscription : 19-02-2014
Messages : 10

Re : a mon avis il me manque une piece

en effet il manque le silentblocs et la vis a remettre d'urgence et contrôler les autres fixations smile

Hors Ligne

#3 28-02-2014 07:54:33

TMN2
Commercial
Lieu : France
Inscription : 16-11-2012
Messages : 730

Re : a mon avis il me manque une piece

Wouah! heureusement que tu t'en aperçois, qu'es qui ta attirer a aller voir par la?


« Dans le domaine de l’automobile, ce sont toujours de toutes petites choses qui arrêtent les grandes. La panne ne tient qu’à un fil. »

Hors Ligne

#4 03-03-2014 19:35:52

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 88

Re : a mon avis il me manque une piece

malgré ce que je pensais il n'y a bien qu'un seul silenbloc

je suis aller chez mercedes et sur la vue de l'ensemble du berceau il n'y a bien qu'une seul piece

quelqu'un pourrait il verifier sur ça voiture c'est une e 320 de 2007

merci d'avance


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 94 Hier 18:59:31 par wam83
7 84 18-01-2017 09:56:58 par damdrifting
2 81 15-01-2017 21:16:43 par Labetenoir
Avis misteroil.be par Anthony50
0 56 15-01-2017 15:32:55 par Anthony50
0 43 10-01-2017 10:28:31 par B200-69

Pied de page des forums




Server Stats - [ Generated in 0.026 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]