probleme de demarrage a froid (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 27-02-2014 19:59:26

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

probleme de demarrage a froid

bonjour

ma e 320 v6 de 2007 numero wdb2110221B008828 avec 300 000 km
a froid je suis oblige de tirer sur le demarreur pendant 5 secondes pour quel demarre , une fume blanche sort du pot elle demarre
aucun probleme a chaud
a froid le voyant de prechauffage s'allume et s'eteint,, il ne se rallume pas une fois demarrer, donc j'ai le doute, si le voyant se rallumer ça me prouverrais bien que cela viens du circuit de prechauffage

quand pensez vous
ce wk je vais essayer de tester les bougies avec un fil

quelqu'un pourrait il me donner le numero  mercedes d'une bougie

merci d'avance


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

Annonce

#2 27-02-2014 20:16:49

DaddyKool
Admin
Inscription : 11-02-2012
Messages : 4 816
Site Web

Re : probleme de demarrage a froid

J'ai déplacé tes 3 sujets dans la bonne section. Le forum "Atelier" est destiné aux discussions sur la mécanique en général, ou aux pros.


Forum-mercedes.com

Hors Ligne

#3 28-02-2014 19:41:47

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : probleme de demarrage a froid

je viens de changer les 6 bougies j'essais demain matin avec le moteur froid:/


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

#4 02-03-2014 12:57:27

Judge Gregg
Jeune permis
Inscription : 21-01-2014
Messages : 38

Re : probleme de demarrage a froid

Salut,

Alors un retour sur ton démarrage à froid ?

Les bougies de préchauffage en étaient la cause ? Même par ces températures au dessus de la moyenne ?
La fumée blanche me fait plus penser à un problème au niveau des injecteurs vu le kilométrage "élevé"...

A confirmer si ton problème ne s'est toujours pas réglé.

Hors Ligne

#5 03-03-2014 19:38:49

chenapan52
Apprenti
Inscription : 20-02-2014
Messages : 89

Re : probleme de demarrage a froid

eh bah c'est pas les bougies

je suis aller chez mercedes et le magasinier me dit que ça viens surment du boitier de prechauffage 200€ le boitier il s'en change souvent

il faudrait que je fasse un passage a la valise pour confirmer


Passionné de Mercedes
Voiture classe e320 Camion unimog 406 Tracteur mb 1500 4x4 G350

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 84 Hier 22:43:52 par Boutch
5 80 Hier 22:33:26 par PSAMAN
9 135 Hier 20:34:15 par Labetenoir
6 35 Hier 19:34:09 par Lamisteph03
14 21807 07-12-2016 23:41:58 par jimily62

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]