probleme "affichage deffectueux" (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-02-2014 22:26:20

bub666
Sans permis
Inscription : 03-02-2014
Messages : 12

probleme "affichage deffectueux"

bonjour a tous,un mois apres mon achat,une E 280 6 cylindres...en ligne,j'en suis tres content,tres bonne routiere,probleme de voyants srs resolue par un passage au diag,mais apparement j'ai un soucis qui s'affiche au tableau de bord "affichage deffectueux"avec le symbole du radiateur,j'appuie sur reset et il disparait mais n'empeche qu'il est la le defaut,alors apparement c'est une sonde,sachant qu'il n'y a pas de probleme de chauffe ni de niveau,ni de conso abusive de liquide de refroidissement,de quelle sonde pourrait il s'agir? je pencherai plutot pour celle de niveau de liquide,le vehicule a 103 000 km,qq aurait il un complement de piste a suivre?merci par avance

Hors Ligne

Annonce

#2 28-02-2014 16:22:07

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme "affichage deffectueux"

Sur les W210, les 2 sondes "Niveau refroidissement" et "Niveau lave-glace" sont en série - ça peut être le niveau lave-glace qui est bas ou la sonde qui est HS.

Sinon, pour les vérifier, la résistance de la sonde lave-glace devrait être autour de 170 ohms, et celle du liquide refroidissement 110 ohms.

Hors Ligne

#3 28-02-2014 20:41:09

bub666
Sans permis
Inscription : 03-02-2014
Messages : 12

Re : probleme "affichage deffectueux"

et bien merci beaucoup pour cette reponse complete et precise,je n'ai plus qu'a tester tout ca,encore bravo  et merci

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème de turbo sur mon ML320 par sep.valenciennes  [ 1 2 ]
26 9752 Aujourd'hui 14:59:47 par laflemmardiere
128 2277 Hier 20:28:32 par piniouf
0 21 Hier 19:11:19 par Motardfou27
1 72 Hier 15:39:19 par grbg
2 179 Hier 12:40:46 par fricos

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]