probleme clim et ventillo moteur ( fusible-s- ? ) (Page 1) / Classe C W204 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-11-2018 20:06:45

loVBOMB
Jeune permis
Inscription : 24-02-2017
Messages : 36

probleme clim et ventillo moteur ( fusible-s- ? )

Bonjour bonsoir à tous les chers membres de la communauté,
Voilà j'ai un facheux probleme voir plusieurs que je rencontre sur ma w204-220 type 302 la variante coupé (pack amg) . 
( il me faudrat ouvrir une nouvelle discussion pour le blem initial du toit-ouvrant ) .
aprés quelques manipulation plus ou moins hasardeuses pour refermer un toit ouvrant qui était resté coincé en ouverture suite à une casse du bouton de commande ( du toit-ouvrant), suivie d'une décharge de batterie ( je ne veux toujours pas la changer puisqu'elle marche encore big_smile, c'est l'originale), nous avons finalement pu le fermer graçe au mecanisme de fermeture manuelle qui ne tenait plus, on a du continué avec une pince...  situé au dessu du retroviseur central plus exactement dans le moteur du toit-ouvrant . en bref ceci n'étant pas le probleme à traiter sur ce poste ( juste que je suis attaché aux details ..) .
Ceci fait, on demarant le moteur ( à froid ), aprés même pas 30 secondes, le ventilateur moteur se met en marche, au meme temps on constate que la clim ne marche plus, j'ai biensure reverifier de suite le niveau de liquide anti-gel ect, pas de probleme à ce niveau, mon pote mecano m'a dit que çà devait surement venir d'un fusible ayant fondu, on a verifié la boite à fusible située à l'avant mais aussi celle situé en arriere, entre les deux boitiers, le seul fusible défectueux décelé était situé dans le sam lateral -coffre-  , nous y avons aussi vite remedier ( j'avais notamment un probleme de hold qui ne s'actionne plus, le stop & star qui ne se met plus en route malgré ... un probleme du au fap et voyant moteur , blem déjà traité par les chers membres de notre communauté .... ) . je precise que le controleur de clim est completement était et que je n'avais encore jamais remarqué de soucis de clim, quant au ventilateur-moteur, ce dernier n'avait était activé que dans de trés rares occasions ou il était solicité pour de bonnes causes .
Suite à quelques investigations, j'ai appris qu'il y avait une troisieme boite à fusibles à gauche du volant, y a t il bien un ou des fusibles pouvant causer le probleme ou les problemes decris ? voyez vous d'autres elements pouvant m'aider dans la resolution de ces defauts 
Bien à vous


Qui ne risque rien n'a rien sad

Hors Ligne

Annonce

#2 19-11-2018 19:13:38

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 885

Re : probleme clim et ventillo moteur ( fusible-s- ? )

bonjour ,en gros tu voudrais le schémas de désignation des fusibles et relais ? si c'est le cas donne ton VIN et je suis certain qu'un membre te donnera ça . wink


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#3 19-11-2018 19:24:50

loVBOMB
Jeune permis
Inscription : 24-02-2017
Messages : 36

Re : probleme clim et ventillo moteur ( fusible-s- ? )

vin : WDD2043021F938994 , merci MERCO33


Qui ne risque rien n'a rien sad

Hors Ligne

#4 19-11-2018 19:43:54

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : probleme clim et ventillo moteur ( fusible-s- ? )

Salut voici Dossier Fusible et Relais.pdf depuis Année 2009

Hors Ligne

#5 19-11-2018 19:58:08

loVBOMB
Jeune permis
Inscription : 24-02-2017
Messages : 36

Re : probleme clim et ventillo moteur ( fusible-s- ? )

c'est une 2012 facelift ( en coupé en + ) est ce la meme chose ?


Qui ne risque rien n'a rien sad

Hors Ligne

#6 19-11-2018 22:51:22

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : probleme clim et ventillo moteur ( fusible-s- ? )

C'est pour ces types :
TYPE 204.0/2
depuis année-modèle 2010
TYPE 204.3 TYPE 204.9
depuis année-modèle 2010

Tu as bien un 204.3** roll

Hors Ligne

#7 20-11-2018 11:09:15

loVBOMB
Jeune permis
Inscription : 24-02-2017
Messages : 36

Re : probleme clim et ventillo moteur ( fusible-s- ? )

Premier probleme resolu notamment graçe à la contribution de ML63AMG avec le plan des fusibles, en effet le fusible avait sauté et actionner le ventilteur moteur en désactivant carement la climatisation du vehicule ! RESOLU gràce à vous, Merci <3 !!!
J'ai cependant ouvert une nouvelle discussion suite à un toit qui marche dans un seul sens ( s'ouvre mais ne se ferme pas ) bouton cassé !
Je met en attaché le lien de cette nouvelle discussion ce qui aiderai notamment à en resoudre le probleme au plus vite 

http://www.forum-mercedes.com/topic-568 … l#p1309452

Bien à vous

Dernière modification par loVBOMB (21-11-2018 20:22:43)


Qui ne risque rien n'a rien sad

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
110 1869 Aujourd'hui 04:14:57 par cheyenne50
0 19 Hier 22:17:42 par Wrouf
2 32 Hier 20:59:46 par Jason57100
Probleme leve vitre par MARTY Dominique
3 82 Hier 18:29:32 par merco33
171 86116 Hier 08:24:05 par Gus

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]