Probleme ouverture et fermeture de coffre assisté (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 16-11-2018 16:23:28

Motardfou27
Sans permis
Inscription : 16-09-2018
Messages : 12

Probleme ouverture et fermeture de coffre assisté

Bonjour voila encors un petit probleme...
Mon ouverture et fermeture de coffre de fonctionne plus avec la pompe hydraulique que se trouve a coté de la batterie...
J'ai controlé tout met fusible (plusieurs fois et dans tout les compartiment on ne sais jamais... mdr) et rien d'anormal...
Ensuite j'ai débrancher la pompe et controlé si du courant arrivé quand j'appuis sur le bouton de fermeture du coffre et pour moi il ni en a pas ( je suis une quiche en electricité donc je ne certifie pas que jai bien controlé l'arrivé..)
Ensuite jai changer les 2 petit relais qui se trouve fixé sur la paroie en penssant quils avaient un role et toujours rien...
Si vous avez des idée je suis preneur... merci bien

Hors Ligne

Annonce

#2 16-11-2018 16:35:27

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Probleme ouverture et fermeture de coffre assisté

Tu as contrôler le niveau d'huile ?

Hors Ligne

#3 16-11-2018 23:41:46

Motardfou27
Sans permis
Inscription : 16-09-2018
Messages : 12

Re : Probleme ouverture et fermeture de coffre assisté

Non.. mais meme avec un niveau trop bas elle devrai se mettre en route non?
Au cas ou celui ci serai trop bas comment on refait le niveau ou mieu comment vidanger cette pompe?

Hors Ligne

#4 17-11-2018 11:57:59

nocbr
Jeune permis
Inscription : 06-09-2017
Messages : 25

Re : Probleme ouverture et fermeture de coffre assisté

Hors Ligne

#5 17-11-2018 16:20:54

Motardfou27
Sans permis
Inscription : 16-09-2018
Messages : 12

Re : Probleme ouverture et fermeture de coffre assisté

Merci beaucoup pour se petit tuto... aprés vérification il ni avait presque plus d'huile... donc jai enlever le peu qu'il rester nettoyer et remi de l'huile mais toujours rien...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
16 2248 Aujourd'hui 00:57:11 par ben2018
Probleme de jauge à gasoil par Jason57100
7 79 Hier 21:18:33 par merco33
3 61 Hier 21:12:58 par merco33
2 57 Hier 14:17:35 par Gyoms
114 2061 Hier 12:04:14 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.086 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]