Problème bva, changement vitesse uniquement a partir de 2800 t/min (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 15-11-2018 02:15:51

Said1190
Visiteur
Inscription : 15-11-2018
Messages : 2

Problème bva, changement vitesse uniquement a partir de 2800 t/min

Bonsoir. Ce n'est qu'après avoir longtemps chercher sur le net et sur le forum, sans succès, que je pose la question.
J'ai acheté une w168 de 2000 A190 BVA, j'ai un problème de changement de rapport. Le changement de vitesse ne se fait qu'apres avoir passer les 2800t/min et jamais avant et ceci sur tout les changement de rapport sauf du 1er au 2eme rapport où la le changement se fait vers les 1800 a 2000t/min, comme tous véhicules normal. Je pourrais rouler 100 km sur le 2eme rapport à 2700t/min et la bva ne passera pas le rapport tant que je n arriverai pas à 2800t/min. La voiture est passé au diag et aucun défaut de boîte ni autre. On ma conseiller de réinitialiser la mémoire d adaptation des rapports et réadapter le passage des rapports manuellement, d'après le garagiste. Est ce que quelqu'un aurait déjà eu ce problème ou serait d'où pourrais venir le problème. Merci pour votre aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 9 Aujourd'hui 01:47:39 par tomnebunu
7 219 Hier 22:19:56 par redako
10 62 Hier 18:23:10 par Pebeo_78
0 25 Hier 18:01:23 par MarinaR
4 64 Hier 15:41:11 par Edoakili

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]