Problème électrique TOUT HS (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-11-2018 07:36:14

neil777
Apprenti
Inscription : 15-06-2017
Messages : 91

Problème électrique TOUT HS

Bonjour tout le Monde

Par avance désolé si ce post existe c’est pas fait exprès

Voilà la série NOIR continue pffffff je suis fatigué sad

Hier grosses averses sur Paris jusqu’ici rien de bien grave, je roule tranquillement et franchement bizarre et rien n’y comprendre :

SRS qui s’allume, siège, essuie glace, clignotants HS et LE PIRE JE ROULAIS DE NUIT ET LÀ JE FLIPPE PLUS DE PHARES !!!!!! Comme si tout est partie yavait que le moteur qui tournait et franchement étant sur l’autoroute je me suis fait une belle Frayeur sad

Je ne sais même par où commencer sad

Comme d’habitude vos conseils sont les bienvenus

MERCI

Hors Ligne

Annonce

#2 11-11-2018 10:43:00

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 8 910

Re : Problème électrique TOUT HS

Bonjour, regarde si les SAM n'ont pas pris
s l'eau, c'est un des soucis du w164. Regarde à droite dans le coffre et sous le siège passager. Si il y a de l'eau démontage et séchage.


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#3 11-11-2018 11:38:05

neil777
Apprenti
Inscription : 15-06-2017
Messages : 91

Re : Problème électrique TOUT HS

Bonjour Merco 33

c'est sympa merci a toi je vais aller jeter un coup d'oeil c'est vrai que la derniere fois en verifiant mes fusibles a l'arriere
j'ai remarqué que c'était un peu mouillé je ne me suis pas trop inquieté que cela

en tout cas merci a toi smile

Hors Ligne

#4 11-11-2018 12:30:03

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 8 910

Re : Problème électrique TOUT HS

Cette fuite présente sur beaucoup de ML cause pas mal de soucis il faut étancher le compartiment ou se trouve le Sam en jointant les feux arrière.


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#5 11-11-2018 13:16:54

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Problème électrique TOUT HS

Salut oui le fameux problème de joint feux AR
Change tes 2 joints ref A1648261691 et A1648261591 et met ton SAM dans un sac étanche avec un rislan (ce qu'on fait en concession)
D'ailleurs tout acheteur d'un w164  2005 - 2008 devrais le faire d'office

Hors Ligne

#6 11-11-2018 14:10:43

neil777
Apprenti
Inscription : 15-06-2017
Messages : 91

Re : Problème électrique TOUT HS

Ohhhhhh ML63AMG !!!!

J’ignorais cela eh bien je vais voir de suite et le SAM et facil’a Démonter ou pas ?

Pour les joints je peux les trouver sur quelle site stp ?

Dernière modification par neil777 (11-11-2018 14:17:21)

Hors Ligne

#7 11-11-2018 14:23:18

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Problème électrique TOUT HS

Pour les joints tu en à un VOIR ICI et l'autre VOIR ICI
Attention de bien prendre 1 Droit et un Gauche

Hors Ligne

#8 15-11-2018 18:33:25

AL138R
Jeune permis
Inscription : 10-10-2015
Messages : 40

Re : Problème électrique TOUT HS

Salut NEIL, j'ai eu le même problème que toi et j'avoue que ML63AMG m'a bien aidé sur ce coup là.

Normalement c'est ton boitier SAM arrière qui est tout oxydé 

Premièrement : nettoyage du boitier SAM. je te mets le lien. C'est en russe mais cela explique comment ouvrir le boitier;

Une brosse à dent et une bombe de nettoyage circuit électrique.

Adresse du lien https://www.youtube.com/watch?v=Efhd3Ayq9Ho

Deuxièmement, ll faut que tu achètes les joints pour les feux arrières.

Pour les joints Chez Mercedes ou Eba*
ref A1648261591 Gauche
ref A1648261691 Droite

Tout devrait fonctionner, cependant, il se peut qu'il y ait toujours un défaut feux arrières.
Ce n'est pas les ampoules. Il te suffit d'acheter le kit réparation ref A1648260007 Lien vidéo https://www.youtube.com/watch?v=e40e_8_4N_A

Normalement il ne devrait plus y avoir de problème. Cela a fonctionné pour moi , alors que j'avais toujours des problèmes feux arrières.

Voilà,en espérant que cela t'aidera

Hors Ligne

#9 15-11-2018 19:25:58

DJLF
Apprenti
Lieu : Clermont Ferrand
Inscription : 05-09-2016
Messages : 91
Avertissements : 1

Re : Problème électrique TOUT HS

Bonsoir,

Je n'ai mon ML 320 CDI Sport w164 que depuis une semaine et je penses qu'il va falloir que je fasse une liste de tous ce qui a à vérifier pour éviter les pb lol

Courage Neil...

-- Dom


CLK 230 W208 Coupé Noir BA5 -
ML 320 CDI Sport W164 Noir BA7 -

Hors Ligne

#10 15-11-2018 19:36:21

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Problème électrique TOUT HS

C'est un modèle (2005 2009) a 2 problèmes important:
Les feux arrière  (changer les joints sans perdre de temps) isoler le sam dans un sac plastique
Les joints du refroidisseur d'huile surveiller fuite qui arrive (jonction moteur/boîte)

Hors Ligne

#11 15-11-2018 20:44:41

AL138R
Jeune permis
Inscription : 10-10-2015
Messages : 40

Re : Problème électrique TOUT HS

Bonsoir ML63AMG
Juste une petite question technique. Mettre le SAM dans un sac plastique, cela ne risque pas de faire "" pourrir"" le boitier. Tu ne fais pas de trou d'aération dans le sac pour éviter la condensation. C'est pour mon info perso car effectivement suivant tes conseils, je l'ai juste nettoyé et remis comme ca. Bonne soirée

Hors Ligne

#12 15-11-2018 21:15:04

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Problème électrique TOUT HS

Salut AL138R non pas de risque tu le met dedans tu met un rislant vers le haut autour des câblages sans serrer comme un malade
Je te met une photo ce week-end

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
21 1070 18-04-2019 16:00:25 par Pierre81
16 482 17-04-2019 19:54:38 par Lefty
Bonjour tout le monde par frangino12
10 93 17-04-2019 05:28:26 par Merco SLK
25 9430 16-04-2019 06:45:34 par Gramoune
0 121 15-04-2019 14:35:54 par Mikka

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]