problème de batterie (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 06-11-2018 23:48:20

nouali
Visiteur
Inscription : 04-10-2016
Messages : 5

problème de batterie

bonjour
j'ai remarqué que ma batterie était faible suite à ca je me suis rendu compte que mon alternateur ne faisait plus son travail pourtant je n'ai pas la batterie qui s'allume au tableau de bord après prise de tension avec voltmètre moteur allumé j'avais 12v pas plus la batterie est neuve donc pas d'effet alternateur car il faut être au dessus

en sachant que la LED de l'alerte batterie fonctionne vu que au démarrage toue mes LED sont allumé mais une fois démarré aucune présente et aucun défaut
par contre en tension l'alternateur ne fait pas son job pouvez vous m’expliquer pourquoi pas d'alerte d'une part car j’hésite vraiment a le changer car j'ai un doute cordialement


ma belle étoile

Hors Ligne

Annonce

#2 07-11-2018 00:02:10

nouali
Visiteur
Inscription : 04-10-2016
Messages : 5

Re : problème de batterie

mon code vin est le wdd1690071j151634
et je voudrais savoir quel alternateur prendre cordialement

Dernière modification par nouali (07-11-2018 00:02:32)


ma belle étoile

Hors Ligne

#3 07-11-2018 00:15:07

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : problème de batterie

Salut pense a te présenter CLIC ICI merci

Ref A6401540502 alternateur 14V/140A Valeo

Hors Ligne

#4 11-11-2018 20:36:19

nouali
Visiteur
Inscription : 04-10-2016
Messages : 5

Re : problème de batterie

je viens de le démonter et c'est un d'origine et du 150 ampères


ma belle étoile

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
104 1788 Hier 21:46:12 par fab4600
1 113 Hier 15:37:00 par AnthHolgado
1 44 Hier 11:18:26 par Jason57100
8 186 Hier 09:52:29 par categat270cdi
6 86 10-12-2018 23:18:12 par Zdok

Pied de page des forums




Server Stats - [ Generated in 0.044 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]