Problème de chauffage habitacle Sprinter 313CDI année 2006 (Page 1) / Sprinter 901/902/903/904/905 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-02-2014 20:44:14

leugim_31
Visiteur
Inscription : 22-02-2014
Messages : 2

Problème de chauffage habitacle Sprinter 313CDI année 2006

Bonjour à tous,

J'ai un Sprinter 213 CDI année 2006, et le chauffage ne fonctionne plus du tout.
Il n'y a aucun souci de ventilation mais l'air sort à température extérieure (même pas tiède), malgrès ma demande de chauffage maximum.

Si quelqu'un peut me renseigner sur quoi chercher ce serait sympathique, il fait TRES FROID LE MATIN.

Merci d'avance,

leugim_31

Hors Ligne

Annonce

#2 22-02-2014 21:11:52

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 214

Re : Problème de chauffage habitacle Sprinter 313CDI année 2006

Bonjour Leugim et bienvenue au forum. smile

Si vous n'avez plus d'air chaud, c'est probablement le robinet de chauffage qui est grippé / mort. Je crois que c'est commandé par cable sur les Sprinter - donc il faut vérifier aussi si les cables sont en bonne état ( regarder le valve pendant que quelqu'un fait régler la température).

Hors Ligne

#3 22-02-2014 21:17:39

leugim_31
Visiteur
Inscription : 22-02-2014
Messages : 2

Re : Problème de chauffage habitacle Sprinter 313CDI année 2006

Merci beaucoup de votre réponse, je fais le test dès demain.

Y-t-il un moyen de forcer ce robinet ?

Hors Ligne

#4 22-02-2014 21:21:44

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 214

Re : Problème de chauffage habitacle Sprinter 313CDI année 2006

Je ne connais pas les valves sur les Sprinter, mais sur d'autres modèles on peut les ouvrir et les nettoyer.

Commencez par vérifier les câbles.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Aujourd'hui 17:36:23 par vito7777
2 42 Aujourd'hui 17:28:47 par Rimcanfly
10 122 Aujourd'hui 16:55:31 par benj04
7 49 Aujourd'hui 15:45:43 par merco33
Problème défaut P0101 par Zerocool59
4 57 Aujourd'hui 14:12:14 par benj04

Pied de page des forums




Server Stats - [ Generated in 0.027 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]