[command APS] ou brancher l'adaptateur USB (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-02-2014 14:02:25

Anthony50
Magasinier
Inscription : 12-09-2013
Messages : 130

[command APS] ou brancher l'adaptateur USB

Bonjour à tous,

Sur ma W211 j'avais un câble pour IPOD dans la boite à gants. Je voulais un cable USB. J'ai acheté un câble pour le brancher sur l'autoradio (avec une prise rectangulaire). J'ai tout démonté mais il n'y a rien pour brancher derrière l'autoradio. C'est un command APS (avec écrit HARMAN/BECKER réf A 211 870 00 89 001)

J'ai vu que le câble pour IPOD n'y était pas non plus. En fait Il y a un câble qui part de l'autoradio qui part à un boitier (gros boitier noir recouvert de moquette) situé au bout des pieds passager puis un cable IPOD part de ce boitier pour aller dans la boite à gants.

Je regardé partout ou brancher l'adaptateur usb mais je n'ai rien trouvé.....


Si quelqu'un a une idée ou la solution?


Merci d'avance.

Anthony.

EDIT

IMG_20140223_153939.jpg

Donc voici l'existant avec la prise IPOD

IMG_20140223_153950.jpg

IMG_20140223_153956.jpg

Ca c'est le cable que j'ai acheté mais je ne sais pas où le brancher?


Ou alors j'utilise le boitier de l'IPOD et je met une prise réseau/femelle USB mais je ne sais pas si le boitier prendra en charge une USB.

Je suis trop vert si j'ai acheté un câble pour rien.....

Dernière modification par Anthony50 (23-02-2014 15:50:03)

Hors Ligne

Annonce

#2 22-08-2014 11:56:30

agduflot
Sans permis
Lieu : Saint-Aygulf Var
Inscription : 02-08-2014
Messages : 14

Re : [command APS] ou brancher l'adaptateur USB

Bonjour, il est bien entendu que votre interface doit être branchée sur une prise ad hoc du système multimédia.
Le plus souvent c'est la prise chargeur CD qui est utilisée
Navigafrance spécialiste GPS Mercedes

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
7 87 06-12-2016 21:03:39 par benj04
6 76 06-12-2016 15:32:30 par louisdefunes
2 66 02-12-2016 10:49:35 par eric87
Problème command aps par airone57
3 140 13-11-2016 18:28:26 par Joz
3 322 15-10-2016 14:57:59 par horacio06

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]