Démarrage difficile et ne tient pas le ralenti à froid (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-10-2018 17:40:52

amnegadi
Sans permis
Inscription : 01-09-2012
Messages : 12

Démarrage difficile et ne tient pas le ralenti à froid

Bonjour la communauté, ça fait longtemps que je n'ai pas posté.
J'ai un problème sur ma vieille W168 de 1998, Essence classic A 140.
LE matin elle a du mal a démarrer, plusieurs coup de clefs, ensuite elle tiens pas ou difficilement le ralenti, quand je démarre elle cale ou le moteur ne veut pas monter dans les tours, ensuite je roule 5 minutes et la tout fonctionne nickel.
J'ai changé les bougies, la batterie, le filtre a carburant, et la bobine d'allumage mais rien y fait.
Je suis un petit peu bloqué car CT dans pas longtemps.
Merci d'avance pour votre aide.

Hors Ligne

Annonce

#2 01-11-2018 08:58:18

Papyroots33
Sans permis
Inscription : 04-10-2018
Messages : 16

Re : Démarrage difficile et ne tient pas le ralenti à froid

Bonjour, sur ma classe a190 essence bva de 2003, j'ai eu le meme souci, capteur de temperature d'admission d'air mais finalement pompe a essence . Tu roules au Sp95 ?

Hors Ligne

#3 01-11-2018 20:25:52

amnegadi
Sans permis
Inscription : 01-09-2012
Messages : 12

Re : Démarrage difficile et ne tient pas le ralenti à froid

Merci pour ta réponse, oui je roule au SP95.
Pour ce qui est de la pompe je l'ai changé il y'a 4 ans en même temps que mon réservoir qui avait pris un coup mais si ça se trouve elle a lâchée.

Hors Ligne

#4 03-11-2018 20:31:50

Papyroots33
Sans permis
Inscription : 04-10-2018
Messages : 16

Re : Démarrage difficile et ne tient pas le ralenti à froid

Bonsoir,
Vois le capteur de temperateur d'admission d'air , je l'ai changé aussi ca m'a couté 40 € euros chez MB

Hors Ligne

#5 03-11-2018 20:36:05

amnegadi
Sans permis
Inscription : 01-09-2012
Messages : 12

Re : Démarrage difficile et ne tient pas le ralenti à froid

Papyroots33 a écrit :

Bonsoir,
Vois le capteur de temperateur d'admission d'air , je l'ai changé aussi ca m'a couté 40 € euros chez MB

Merci, j'aimerais bien le changer tout seul, tu sais ou je peux trouver de la doc ou des tutos ?

Hors Ligne

#6 04-11-2018 01:09:22

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Démarrage difficile et ne tient pas le ralenti à froid

Salut amnegadi  Papyroots33 parle de ce capteur tu débranche appuis au niveau des flèches pour déclipser

temperatureb.jpg
temperature.jpg

Dernière modification par ML63AMG (04-11-2018 01:10:17)

Hors Ligne

#7 06-11-2018 08:55:46

amnegadi
Sans permis
Inscription : 01-09-2012
Messages : 12

Re : Démarrage difficile et ne tient pas le ralenti à froid

Merci pour votre aide, je vais acheter la pièce.
Tu pourrais me dire ou tu as trouvé ce schéma ?
Je recherche un site ou un logiciel pour avoir toute la doc technique mais je ne trouve pas.

Hors Ligne

#8 06-11-2018 22:15:03

Pierre81
Directeur
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 1 672

Re : Démarrage difficile et ne tient pas le ralenti à froid

Un site pour avoir toute la doc technique ?
Ben, c'est ici... Suffit de demander à ML63AMG  wink  lol


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#9 09-12-2018 20:15:18

amnegadi
Sans permis
Inscription : 01-09-2012
Messages : 12

Re : Démarrage difficile et ne tient pas le ralenti à froid

Bonjour les amis,
J'ai reçu le capteur de température d'admission d'air mais impossible de trouver son emplacement, si vous avez des suggestions je suis preneur.
En attendant un ami à moi à acheter un beau lecteur de défaut qu'on a essayé sur la voiture.
A froid des erreurs de partout mais au bout de 3 minutes, il restait une seule erreur qui est cohérente avec mon problème :
P0340 : Capteur d'arbre à cames : pas de reconnaissance du cylindre 1 - intermittent.
Du coup j'ai commandé un capteur d'arbre à cames pour voir.
Vous avez déjà vu le problème ?
Merci pour votre aide.

Hors Ligne

#10 12-12-2018 13:03:32

haca78
Visiteur
Inscription : 12-12-2018
Messages : 1

Re : Démarrage difficile et ne tient pas le ralenti à froid

Bonjour,

Je suis propriétaire depuis peu d'une A140 w168 de 2001 elle à 206k km ... et j'ai le même souci.

A froid après le démarrage, je donne des coup d'accélération pendant 2min pour ne pas calé et après c'est bon, elle ne cale pas.

J'ai branché un adaptateur (genre delphi OBD) avec le programme qui va bien et je n'ai encore rien trouver qui cloche.

J'ai démonté l'ECU et vérifier les capteurs Mas Air Flow et Température... physiquement c'est OK mais électriquement je ne sais pas.

J'ai reçu les pastilles en verre (capteur) MAF, je vais tenter de les changés.

Avez-vous des suggestions? smile

Hors Ligne

#11 12-12-2018 13:08:50

amnegadi
Sans permis
Inscription : 01-09-2012
Messages : 12

Re : Démarrage difficile et ne tient pas le ralenti à froid

Bonjour,
J'ai changé le Capteur d'arbre à cames hier soir et depuis ça va mieux.
Toujours du mal à se lancer à froid, trois coup de clé mais j'ai ce défaut depuis toujours, mais maintenant dès qu'elle démarre elle tient le ralenti, l’accélérateur répond, et j'arrive à rouler normalement.

Hors Ligne

#12 12-12-2018 13:40:43

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 417

Re : Démarrage difficile et ne tient pas le ralenti à froid

Re,
D'abord il faudrait savoir si la voiture démarre mal uniquement à froid ( à froid, le démarreur semble-t-il tourner à sa vitesse  optimale ??)
Je vais faire une suggestion.
Sur une voiture de cet âge, il est possible....que le démarreur soit sec ( les bagues ou roulement à aiguilles à l’intérieur sont peut-être sèches de graisse et donc le démarreur force et surtout tire beaucoup de courant au démarrage  donc pompe le courant  dédié pour l'allumage)
J'ai eu ce cas sur ma première Mercedes 220 D de 1973 diesel.
Pendant longtemps elle démarrait nickel au 1/4 de tour et un jour au début de l'hiver, le démarrage à FROID était devenu pénible, par contre à chaud : no problème
Recharge batterie, puis remplacement batterie rien y fait ! Sur ce modèle pas d’électronique donc pas de soucis de ce côté là .
Après multiples contrôles, je décide de démonter mon démarreur, constat : très dur à tourner à la main.
Démontage, nettoyage et surtout graissage des bagues en cuivre remontage et miracle le moteur démarrait à nouveau comme avant
Mais ce n'est qu'une idée !!!


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 145 Hier 15:40:43 par Crabus
114 2072 14-12-2018 12:04:14 par cheyenne50
Problème de démarrage par Louis Bosc
2 469 13-12-2018 14:54:24 par cheyenne50
1 238 13-12-2018 13:58:53 par BenzDuino
2 51 12-12-2018 20:59:46 par Jason57100

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]