Voiture qui ne démarre pas (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-10-2018 14:31:13

Thunder60
Sans permis
Inscription : 16-10-2018
Messages : 16

Voiture qui ne démarre pas

Bonjour a tous nouveau souci en vue ..., je précise e320 bva

Quand je veux démarre en étant sur p rien ne ce passe pourtant il y a du jus de l'éclairage etc , en mettant la boîte sur N elle démarre pas de souci , sauf que la même en la mettant sur N rien ne ce passe ...


Bon un peux plus de news , elle resté hier a mon boulot et ce matin quand je suis revenu elle a démarré nickel sans rien faire a rien n'y comprendre ....

Dernière modification par Thunder60 (02-11-2018 09:15:58)

Hors Ligne

Annonce

#2 05-11-2018 10:11:59

Thunder60
Sans permis
Inscription : 16-10-2018
Messages : 16

Re : Voiture qui ne démarre pas

Bon on va dire que sa me le fait une fois sur 4-5 démarrage , la première fois j'ai eu esp défectueux et une autre fois feux de stationnement, j'ai vérifié fusibles ils sont ok , je vois pas vraiment ce que sa peut être

Hors Ligne

#3 05-11-2018 10:39:33

Le stelou27
Carrossier
Inscription : 31-08-2014
Messages : 169

Re : Voiture qui ne démarre pas

Bonjour,
As tu vérifié la batterie , ayant parcouru le forum il semblerai que nos Vehicules soient très sensible avec une batterie en fin de vie , nos voitures consomment énormément de courant meme a l'arrêt
C'est une piste à verifier


le stelou27
E280 CDI

Hors Ligne

#4 05-11-2018 16:49:07

Thunder60
Sans permis
Inscription : 16-10-2018
Messages : 16

Re : Voiture qui ne démarre pas

Je pensais le faire , sa tombe bien je vais être en vacances je vais la testé pour voir.

Hors Ligne

#5 08-11-2018 13:34:36

Thunder60
Sans permis
Inscription : 16-10-2018
Messages : 16

Re : Voiture qui ne démarre pas

Bon , j'ai testé la batterie elle est a 50% est ce suffisant ?

Hors Ligne

#6 08-11-2018 19:12:11

Le stelou27
Carrossier
Inscription : 31-08-2014
Messages : 169

Re : Voiture qui ne démarre pas

Pour verifier si çela viens de la batterie essaye de la démarrer avec des câbles et la batterie d'une autre voiture , tu sera fixé


le stelou27
E280 CDI

Hors Ligne

#7 09-11-2018 13:25:48

Thunder60
Sans permis
Inscription : 16-10-2018
Messages : 16

Re : Voiture qui ne démarre pas

oui a voir faut que je teste la 2eme batterie pour voir aussi.

Hors Ligne

#8 16-11-2018 10:27:06

Thunder60
Sans permis
Inscription : 16-10-2018
Messages : 16

Re : Voiture qui ne démarre pas

Un peux de news , bon finalement je pense que la batterie commence a faiblir , j'ai voulu la chargé finalement elle reste a 30-35% de charge et a mit en default le chargeur 2 fois , même si au bout de 3H elle m'affichait 100%

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
24 321 06-04-2019 09:50:12 par Fanfan-T-86
1 74 28-03-2019 13:03:37 par Diablo
4 247 13-03-2019 09:51:29 par lecleric92
7 239 02-03-2019 10:08:47 par merco33
Voiture a l'arrêt ! par Jere22
8 122 28-02-2019 14:56:36 par monzon

Pied de page des forums




Server Stats - [ Generated in 0.132 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]