Perte du liquide de refroidissement par evacuation... (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-02-2014 22:25:57

capoeira
Visiteur
Inscription : 21-02-2014
Messages : 5

Perte du liquide de refroidissement par evacuation...

Bonjour!

Je possede une mercedes classe A de 2005, 160, diesel.
ça fais presque deux mois que j'ai été chez mercedes pour remplacer les bougies de pre-chauffage et la vanne egr, 2000euros, donc pas envie de retouner la-bas tout de suite big_smile

Donc depuis retour de chez mercedes, ma voiture perd du liquide de refroidissement,
j'ai bien verifié ya pas de fuite, en fait elle perd du liquide par une espece de tuyau d'evacuation branché sur le moteur, coté droit, en bas de la durite d'entrée d'air du moteur.

Je ne roule pas beaucoup, mais si je roule 60km je perd au moin 2cm du liquide, la voiture ne surchauffe pas (90°, 95° maxi) et je perd du liquide si je roule avec, si non quand la voiture est froide ya rien qui se passe(sa coule pas a froid) je suis toujours obliger de remettre a niveau le liquide... bien a niveau pas trop, ni moin...

Est ce que quelqu'un a eu le meme pobleme ?
Est ce que je peux rouler comme ça... ça risque pas de casser le moteur ?
Quesque je dois faire ? C'est bien un tuyau d'evacuation ou une durite couper ? ce tuyau est bien brancher sur le moteur, elle ne viens pas du vase d'expansion du liquide...

Mercedes_20140222-0524.jpg 

S'il vous plait, aider moi.
Je vous remercie bien, et bien par avance.

Bonne soirée a tous!!!!!

Dernière modification par capoeira (24-02-2014 18:36:43)

Hors Ligne

Annonce

#2 21-02-2014 22:34:30

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 197

Re : Perte du liquide de refroidissement par evacuation...

Bonjour Capoeira et bienvenue au forum. smile

Une photo serait très utile wink

Si vous ne savez pas comment faire, il y a des explications sur le forum, en suivant ce lien: INSERTION DES IMAGES

Hors Ligne

#3 22-02-2014 12:22:24

capoeira
Visiteur
Inscription : 21-02-2014
Messages : 5

Re : Perte du liquide de refroidissement par evacuation...

Bonjour labetenoir graces a toi j'arriver a mettre la photo wink merci voila la photo

Hors Ligne

#4 24-02-2014 18:44:43

capoeira
Visiteur
Inscription : 21-02-2014
Messages : 5

Re : Perte du liquide de refroidissement par evacuation...

Toujour pas de reponse hmm je deja passer dans 4 garage ( les mecano n'a aucune idée ) bizzare.
Je chercher partout, dans d'autre forum et je trouver quelqu'un que a eu le meme pobleme, mais cette pas sur une mercedes.
Ils disen que c'est le mal foncionament de la pombe à eau...!!
Quequ'un a une idée svp ? merci

Dernière modification par capoeira (24-02-2014 20:04:53)

Hors Ligne

#5 24-02-2014 18:50:53

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 4 468

Re : Perte du liquide de refroidissement par evacuation...

Es-tu revenu chez Mercedes pour leur signaler que tu as ce problème depuis le remplacement des bougies de préchauffage ?


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#6 24-02-2014 22:28:56

capoeira
Visiteur
Inscription : 21-02-2014
Messages : 5

Re : Perte du liquide de refroidissement par evacuation...

IMG_1752.jpeg

Non je pas retouné pour sa, je suis retouner car la durite du turbo a lacher et je penser que le pobleme du liquide, c'etai lier a la durite du turbo que avais lacher...Donc la ils mon demander trop cher pour changer une durite que es toujour trés en forme. Alors c'etait moi meme que a remet la durite, mais le pobleme du liquide sa na pas arreter. Alors la je "peur", car faut encore payer. Je veux bien payer, ya pas de souci pour payer quand on'a des sous lol mais la jai pas le moyen, du coup s"essayer de trouver le pobleme et fais reparer par un garagiste moin cher, vu que chez mercedes c'est toujour trop cher. Se j'ai pas le choix,  alors faut atendre et encore payer pour la reparer chez mercedes, les garagiste que je trouver ne trouver pas le pobleme pfff hmm

Dernière modification par capoeira (25-02-2014 11:20:04)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 17 Hier 21:11:21 par fab67
8 113 Hier 16:53:47 par ludo000
4 67 06-12-2016 06:55:40 par SuperKaribou
1 51 03-12-2016 19:02:24 par JFJ86
5 76 02-12-2016 11:34:04 par Labetenoir

Pied de page des forums




Server Stats - [ Generated in 0.028 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]