Perte puissance Classe A200 CDI (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-10-2018 20:25:08

Peettchoun
Visiteur
Inscription : 29-10-2018
Messages : 3

Perte puissance Classe A200 CDI

Bonjour à tous,

Je possède une Mercedes Classe A W176 200 CDI de 2016 achetée en concession d'occasion.
Elle a 50000km et a toujours été entretenue chez eux.
Je rencontre des problèmes de puissance aléatoire, sans aucun voyant sur le tableau de bord et avec aucun défaut enregistré lorsque Mercedes la passe au banc....
Le problème vient au bout de plusieurs dizaines de km, la voiture n'a plus guère de puissance, il y a comme un bruit au niveau moteur / échappement, un bruit difficile à décrire comme métallique, bruit de toussotement comme si de l'air avait du mal à s'échapper ..... Il y a quelques a-coups à l'accélération .... L'échappement semble être très chaud, il y a comme des petits pocs dans la marmite mai c'est peut être normal ...
Un ami a aussi constaté le problème, il a ouvert le capot, rien de choquant, sauf que une fois le capot fermé et la voiture remise ne route le défaut avait disparu ... L'ouverture du capot ferait elle un RESET ?
Le problème est que le concessionnaire ne trouve pas ..... L'ingénieur basé sur Paris conseille de remplacer certaine pièces comme un capteur, des pièces au niveau de la régénération ... Mais sans codes défauts difficile à priori de solutionner ...

Avez vous une idée ? Quelqu'un a t il déjà vécu ça sur ce type de moteur ?

Merci d'avance pour vos réponses ....

Hors Ligne

Annonce

#2 29-10-2018 20:28:10

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 13 327

Re : Perte puissance Classe A200 CDI

Vanne EGR et/ou FAP ? roll


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

En Ligne

#3 29-10-2018 21:29:36

Peettchoun
Visiteur
Inscription : 29-10-2018
Messages : 3

Re : Perte puissance Classe A200 CDI

Merci pour votre réponse rapide !
Je vais en faire part au garage ...
Sur les forums je retrouve souvent des capteurs en cause ou bien collecteur d'admission (probleme de clapets) ....

A suivre

Hors Ligne

#4 29-10-2018 22:32:44

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 13 327

Re : Perte puissance Classe A200 CDI

50000 km, ce n'est pas énorme. Mais faudrait voir si elle n'a fait que de la ville, des petits trajets à froid, et si elle n'a jamais été "décrassée" sur route...


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

En Ligne

#5 30-10-2018 11:20:08

loul
Technicien diagnostic
Inscription : 19-12-2015
Messages : 349

Re : Perte puissance Classe A200 CDI

perso ma 1ère 200 CDI avait eu un problème de capteur de gaz d'échappement d'un coup à 11 000 kms !!! Elle s'était mise en mode dégradée de quoi me ramener à la concession.
Ils avaient changer le capteur et le problème ne s'est jamais reproduit jusqu'à ce que je m'en sépare 2 ans après .


A 200 AMG LINE

Hors Ligne

#6 30-10-2018 20:59:19

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 13 327

Re : Perte puissance Classe A200 CDI

Un capteur..? C'est fort possible.
Le mieux serait de la passer à la valise pour un diagnostic plus précis.


- C220d Berline Fascination W205 9Gtronic 4-matic 2017
- Citan 109 Long 1,5dCi 90cv BVM5
"Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard..."

En Ligne

#7 02-11-2018 09:24:33

Peettchoun
Visiteur
Inscription : 29-10-2018
Messages : 3

Re : Perte puissance Classe A200 CDI

Merci pour vos retours, malheureusement comme je l’ai indiqué dans le message initial, il n’y a rien sur le diag que fait Mercedes à chaque fois que je leur emmène la voiture .... rien sur le moment et rien d’enregistre !

Cette info de pas de défauts + fonctionnement en perte de puissance vous fait elle penser à quelque chose ??

Clapets d’admission comme j’ai pu lire sur les forums ? Autre chose ??

Merci à vous tous

Hors Ligne

Annonce


Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.036 seconds ]   [ 2012 - 2020 Forum-mercedes.com ]  [ Design by Yuni ]