Perte du liquide de refroidissement par tuyau d'evacuation...? (Page 1) / Classe A W169 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 21-02-2014 21:08:39

capoeira
Visiteur
Inscription : 21-02-2014
Messages : 5

Perte du liquide de refroidissement par tuyau d'evacuation...?

Bonjour, je suis brésilien et mon français ce n'est pas terrible(desolée)

Je possede une mercedes classe A de 2005, 160, diesel.
ça fais presque deux mois que j'ai été chez mercedes pour remplacer les bougies de pre-chauffage et la vanne egr, 2000euros, donc pas envie de retouner la-bas tout de suite big_smile

Donc depuis retour de chez mercedes, ma voiture perd du liquide de refroidissemnt,
je suis bricoleur et j'ai bien verifié ya pas de fuite, en fait elle perd du liquide par une espece de tuyau d'evacuation branché sur le moteur, coté droit, en bas de la durite d'entrée d'air du moteur.

Je ne roule pas beaucoup, mais si je roule 60km je perd au moin 2cm du liquide, la voiture ne chauffe pas 90°, 95° maxi, et je perd du liquide si je roule avec, si non quand la voiture est froide ya rien qui se passe, je suis toujours obliger de remettre a niveau le liquide... bien a niveau pas trop, ni moin...

Est ce que quelqu'un a eu le meme pobleme ?
Est ce que je peux rouler comme ça... ça risque pas de casser le moteur ?
Quesque je dois faire ? C'est bien un tuyau d'evacuation ou une durite couper ? (en tout cas ça ne va nul part, ya pas de suite ) pour ça je dis tuyau d'evacuation smile

Mercedes_20140222-0524.jpg
S'il vous plait, aider moi.
Je vous remercie bien, et bien par avance.

Bonne soirée a tous!!!!!

Dernière modification par capoeira (22-02-2014 13:37:41)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 79 Aujourd'hui 08:37:17 par Sergio4400
5 130 Hier 11:00:02 par ushbyny
0 43 Hier 09:33:20 par nico45800
0 23 22-04-2017 09:55:51 par Sylche
19 746 22-04-2017 01:03:52 par popesh

Pied de page des forums




Server Stats - [ Generated in 0.038 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]