W163 ne démarre pas et message d'erreur "start error" (Page 1) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 22-10-2018 20:35:59

daly111
Sans permis
Inscription : 09-07-2018
Messages : 14

W163 ne démarre pas et message d'erreur "start error"

Bonjour,

Propriétaire d'un ML 270 CDI année 2001 avec 200.000 Km.
Ce matin en voulant démarrer pas de réponse uniquement un clic et un message d'erreur "start error" à la place de l afficheur du kilométrage.

Avez vous une solution SVP, par ou dois je commencer vu que le véhicule et immobile donc je peux pas passer par une valise.
Je compte recharger la batterie deja pour tester. si c'est la cause, pouvez vous m indiquer quel type de batterie dois acheter de préférence.

Hors Ligne

Annonce

#2 22-10-2018 22:24:58

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : W163 ne démarre pas et message d'erreur "start error"

Salut tu peut déjà te faire une idée CLIC ICI

Hors Ligne

#3 22-10-2018 22:31:25

daly111
Sans permis
Inscription : 09-07-2018
Messages : 14

Re : W163 ne démarre pas et message d'erreur "start error"

@ML63AMG

Merci pour la réponse, en attendant de tester demain la batterie rechargée et je vous tien au courant

Hors Ligne

#4 22-10-2018 22:49:16

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : W163 ne démarre pas et message d'erreur "start error"

Ok merci ont attend ton retour smile

Hors Ligne

#5 23-10-2018 13:59:39

daly111
Sans permis
Inscription : 09-07-2018
Messages : 14

Re : W163 ne démarre pas et message d'erreur "start error"

Bonjour

Voilà effectivement la batterie quasi morte, ce matin je teste avec la même batterie après recharge mais rien aux commandes pire encore elle ne déclenche ni vitre ni autoradio alors je remplace par une neuve plus de peur que de mal
En premier temps j ai pensé directement à l électronique anti démarrage et tt le reste mais heureusement avec un peu de recul j'ai priorise la batterie vu qu elle date un peu environ 5 ou 6 ans

Merci

Hors Ligne

#6 23-10-2018 14:26:50

merlin59
Visiteur
Inscription : 15-01-2015
Messages : 4

Re : W163 ne démarre pas et message d'erreur "start error"

slt
il te faut une bonne batterie si la tienne a l air rechargee mais ne donne pas assez tu peux oublier ,

par contre aurais tu une autre clef de demarrage ? si oui test
star error c est comme si ton transpondeur ne liser pas le code qu il y a dans ta clef alors tu demarre pas
++

Hors Ligne

#7 23-10-2018 14:44:25

daly111
Sans permis
Inscription : 09-07-2018
Messages : 14

Re : W163 ne démarre pas et message d'erreur "start error"

@merlin59

Bonjour
Penses tu qu il est nécessaire de faire le test avec la deuxième clé car lorsque j'ai installé la nouvelle batterie tt est rentré dans l ordre elle a démarré et reconnu la clé
Effectivement lorsque j ai eu la panne la première chose a quoi j'ai pensé c est l anti démarrage et reconnaissance de clé

Hors Ligne

#8 24-10-2018 16:35:42

merlin59
Visiteur
Inscription : 15-01-2015
Messages : 4

Re : W163 ne démarre pas et message d'erreur "start error"

slt , si tout fonctionne impecdcable c etait bien la batterie ++++

moi mon sprinter ce coupe en roulant et personne ne sait m aider ici ?

Hors Ligne

#9 25-10-2018 15:12:10

AlpineV6
Visiteur
Inscription : 25-10-2018
Messages : 5

Re : W163 ne démarre pas et message d'erreur "start error"

Bonjour,
Problème réglé.
Toutefois pour ceux à qui ce genre de mésaventure arrive, avant de changer la batterie, pensez aussi à démonter les cosses de batterie, un coup de papier de verre sur les cosses, mâle et femelle +/- , un peu de graisse et vous remontez. Parfois il ne s'agit en effet que d'un peu de corrosion.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 30 Aujourd'hui 15:18:20 par jean luc 13000
11 149 13-12-2018 13:26:57 par Pebeo_78
8 209 11-12-2018 09:52:29 par categat270cdi
41 594 10-12-2018 16:00:47 par patochelabatoche
2 57 10-12-2018 13:07:54 par NBF06

Pied de page des forums




Server Stats - [ Generated in 0.039 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]