probleme boite de vitesse automatique (Page 2) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 20-03-2014 19:24:27

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 431

Re : probleme boite de vitesse automatique

si ont avait commencé par évoqué ces messages  d alertes !!!
je relis le post je ne le vois nul part !!!

Hors Ligne

Annonce

#27 20-03-2014 19:30:48

alkas
Jeune permis
Inscription : 04-02-2014
Messages : 25

Re : probleme boite de vitesse automatique

ah oui  je l'avais pas mentionné  vu que ces trois indicateurs apparaissent il ya plus de  08 mois.

Hors Ligne

#28 20-03-2014 21:28:34

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 940

Re : probleme boite de vitesse automatique

Bon, bref . . .

Ce qui compte, c'est que vous avez trouvé la solution.

Maintenant, faut bien s'occuper de la voiture, et pas laisser trainer des problèmes . . . wink

Hors Ligne

#29 20-03-2014 22:38:49

alkas
Jeune permis
Inscription : 04-02-2014
Messages : 25

Re : probleme boite de vitesse automatique

ok  Merci pour tout

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
79 1004 Hier 23:28:01 par Max01
3 56 Hier 23:14:36 par loVBOMB
2 63 Hier 22:34:02 par Matooos-B170
45 8530 Hier 21:38:25 par stradicrem
3 78 Hier 15:10:52 par filou21200

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]