probleme boite de vitesse automatique (Page 2) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 20-03-2014 19:24:27

sorcier16
Réceptionnaire
Lieu : confolens 16420
Inscription : 09-11-2012
Messages : 451

Re : probleme boite de vitesse automatique

si ont avait commencé par évoqué ces messages  d alertes !!!
je relis le post je ne le vois nul part !!!

Hors Ligne

Annonce

#27 20-03-2014 19:30:48

alkas
Jeune permis
Inscription : 04-02-2014
Messages : 25

Re : probleme boite de vitesse automatique

ah oui  je l'avais pas mentionné  vu que ces trois indicateurs apparaissent il ya plus de  08 mois.

Hors Ligne

#28 20-03-2014 21:28:34

Labetenoir
PDG (the big boss)
Inscription : 13-10-2012
Messages : 16 217

Re : probleme boite de vitesse automatique

Bon, bref . . .

Ce qui compte, c'est que vous avez trouvé la solution.

Maintenant, faut bien s'occuper de la voiture, et pas laisser trainer des problèmes . . . wink

Hors Ligne

#29 20-03-2014 22:38:49

alkas
Jeune permis
Inscription : 04-02-2014
Messages : 25

Re : probleme boite de vitesse automatique

ok  Merci pour tout

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème Start/stop par nins  [ 1 2 ]
44 2967 Aujourd'hui 22:16:36 par Rororiri
11 139 Aujourd'hui 21:35:29 par VG093
Problème accélération par cortodela47
1 16 Aujourd'hui 20:17:42 par Mimi92-Alb
2 37 Aujourd'hui 18:43:52 par Kello
6 60 Aujourd'hui 17:38:37 par Yhm57

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]