problème consommation (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-02-2014 20:03:05

david.erz
Visiteur
Inscription : 07-12-2013
Messages : 4

problème consommation

bonjour j ai une c 220 CDI  avangarde année 2005 quand je fais le plein je fais que 600 km je trouve que ça consomme qui peut me dire combien faites vous d km merci

Hors Ligne

Annonce

#2 19-02-2014 21:08:29

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 496

Re : problème consommation

Bonjour David et bienvenue au forum. smile

Hors Ligne

#3 19-02-2014 21:14:33

alkas
Jeune permis
Inscription : 04-02-2014
Messages : 25

Re : problème consommation

ça doit dépendre si tu roules en ville elle devrait consommée plus . moi mon plein me fait moins de 500 km en ville et pres de 800 km sur l'autoroute

Hors Ligne

#4 19-02-2014 21:50:53

david.erz
Visiteur
Inscription : 07-12-2013
Messages : 4

Re : problème consommation

merci  labenoir oui je fais que de la ville et plus c'est une boite auto et merci aussi alkas

Hors Ligne

#5 19-02-2014 21:58:41

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 13 496

Re : problème consommation

Avez-vous suivi la consommation réelle sur 2 - 3 mois ?  -- noter la quantité et le kilométrage total à chaque plein (en faisant le plein complet) ?

Il n'y a que comme ça que vous pourrez vous faire une idée de la vrai consommation.

Hors Ligne

#6 10-08-2014 14:48:22

adil77
Jeune permis
Inscription : 10-08-2014
Messages : 34
Avertissements : 1

Re : problème consommation

Bonjour depuis une semaine je possède une CDI 200 de 2001 de 200 000 km j'ai fait mon premier plein( - 63 L) pour l'instant j'ai déjà roulé 199 km exclusivement dans la ville mais je suis déjà à la moitié de mon réservoir et ce normal?
je compte faire un entretien complet la semaine prochaine
pensez vous qu apres l entretien la consommation pourra diminuer?

Hors Ligne

#7 10-08-2014 18:53:31

Joz
Moderateur
Lieu : Banlieue de Toulouse
Inscription : 16-03-2012
Messages : 5 349

Re : problème consommation

Cela paraît excessif, mais attends un peu plus pour refaire le plein et calcule la distance que tu auras parcourue entre les 2.


Étoile du Sud mini_Classe-A1.jpget Étoile du Berger mini_ML1.jpg

Hors Ligne

#8 10-08-2014 19:42:39

Spy59
Voyageur
Lieu : France
Inscription : 03-03-2012
Messages : 6 065

Re : problème consommation

adil77 a écrit :

Bonjour depuis une semaine je possède une CDI 200 de 2001 de 200 000 km j'ai fait mon premier plein( - 63 L) pour l'instant j'ai déjà roulé 199 km exclusivement dans la ville mais je suis déjà à la moitié de mon réservoir et ce normal?
je compte faire un entretien complet la semaine prochaine
pensez vous qu apres l entretien la consommation pourra diminuer?

La jauge déconne peut-être ....... sinon c'est beaucoup trop élevé, t'as peut-être une fuite de gasoil quelque part ou un injecteur qui fuit !


Ex(W140 - W202)

Hors Ligne

#9 11-08-2014 08:18:03

josegino
Sans permis
Inscription : 22-07-2014
Messages : 23

Re : problème consommation

bonjour david je possede une c 200 de 2004 en ba en parcour mixte je fais 800 kms avec un plein de gazoil

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Probleme démarrage par Alex1102
11 87 Aujourd'hui 05:41:42 par cheyenne50
problème climatisation par jimbo22240
0 21 Hier 23:47:53 par jimbo22240
0 15 Hier 21:58:40 par fred85
Problème bva sur ml 400 cdi par Hacker515151
0 28 Hier 20:36:31 par Hacker515151
15 146 Hier 17:08:42 par Mickael F

Pied de page des forums




Server Stats - [ Generated in 0.031 seconds ]   [ 2012 - 2017 Forum-mercedes.com ]  [ Design by Yuni ]