problème (Page 1) / Classe C W205 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-10-2018 13:18:47

robert33
Visiteur
Inscription : 11-09-2018
Messages : 5

problème

Bonjour, j'ai un soucis classe c 220 cdi de 2016, le voyant d'indication de gonflage du pneu avant droit me signale absence de capteur, nous étions en Espagne à 1000kms , puis deux jours après plus rien , j'ai vérifié la pression des pneus pas de problème, puis quelques après re, puis plus rien et ainsi de suite, j'ai tél Mercedes on ne peut vérifier que si cela ne fonctionne pas, donc impossible de voir, si vous avez une idée  c'est sympa, merci,

Hors Ligne

Annonce

#2 19-10-2018 13:30:31

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 265
Site Web

Re : problème

Salut tu as quoi comme option 475 pour la pression ?
A tu essayer de réinitialiser la procédure ?

En Ligne

#3 22-10-2018 08:57:37

Jag94
Hotesse d'accueil
Lieu : Belgique - Braine l'Alleud
Inscription : 04-11-2017
Messages : 121

Re : problème

N'y a-t'il pas une petite batterie dans ces capteurs pour transmettre l'info pression à échéance régulière? Si oui, celle-ci est peut-être en fin de vie et peut générer des déconnexions dans la transmission de manière aléatoire.

Normalement leur durée de vie est de 5 à 7 ans. Si pneus de 2016 le problème arrive un peu tôt et est peut-être encore sous garantie...


C200 Cabriolet 9Gtronic 4matic 2018

Hors Ligne

#4 22-10-2018 09:27:51

Jag94
Hotesse d'accueil
Lieu : Belgique - Braine l'Alleud
Inscription : 04-11-2017
Messages : 121

Re : problème

Vérifie comme dit ML63 si tu as l'option 475. Depuis 2014 le TMPS est obligatoire pour les véhicules neufs. Il y a l'indirect mais pas vraiment fiable, et le TPMS direct, plus précis mais parfois en option (1 kit de 4 capteurs de rechange prix plein tourne entre 200 et 250€). Il y a aussi des capteurs à induction ne nécessitant pas de batterie mais le symptôme que tu décrits fait plutot penser au TPMS direct avec batterie.

Bât


C200 Cabriolet 9Gtronic 4matic 2018

Hors Ligne

#5 24-10-2018 08:34:05

robert33
Visiteur
Inscription : 11-09-2018
Messages : 5

Re : problème

Bonjour, merci, la voiture est sous garantie, je l'ai acheté il y à un an et bénéficié d'une garantie de trois ans et deux ans de contrat d'entretient, je pense également à un capteur défectueux, mais très compliqué à voir surtout que ce n'est pas constant, en ce qui concerne les capteur ils n'ont pas deux ans, je vais insister chez Mercedes, j'ai fait la réinitialisation des pneus mais il me donne la pression des trois pneus, puis quand le voyant est éteint il me donne la pression des quatre pneus , merci à tous,

Hors Ligne

#6 24-10-2018 10:48:45

ton
Réceptionnaire
Inscription : 27-08-2016
Messages : 467

Re : problème

Salut,
A ta place je prendrais en photo le problème afin de la soumettre à MB, tu pourra justifié qu il y a bien un souci pendant la garantie et si ils ne prennent pas en compte le jour où se sera permanent, même hors garantie, ils ne pourront refusé la prise en charge.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
3 36 Aujourd'hui 10:38:35 par Ismail
Cls 6.3 amg problème moteur par Yhm57  [ 1 2 ]
25 248 Aujourd'hui 03:26:57 par cheyenne50
49 53909 Hier 22:44:15 par ML63AMG
Problème électrique par Flashversus
7 134 Hier 21:50:41 par Flashversus
17 458 Hier 20:22:04 par DjYaz03

Pied de page des forums




Server Stats - [ Generated in 0.066 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]