Perte de puissance (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-10-2018 18:52:29

Mercedes classe E W211
Sans permis
Inscription : 12-10-2018
Messages : 12

Perte de puissance

Bonsoir , je viens vers vous pour de l'aide car depuis 2 semaine ma voiture à une perte de puissance et le voyant moteur allumé, un jour je roulait tranquillement et j'ai ressentie le moteur perdre de la puissance, donc j'ai essayer d'accélérer pour voir et plus rien la voiture ne dépasser pas les 3000/t min
Et la suite le voyant moteur allumé...
J'ai essayé de nettoyer la vanne egr regarder si mon debimetre fonctionner bien , jusqu'à la je vois pas d'où vient la panne .
Le problème est que quand le matin je démarre la voiture à toute ca puissance quelque minute et d'un coup le véhicule fait des accoup et Ne re dépasse plus les 3000/ t min ...
Si ce problème est déjà arrivée à un entre vous et qui pourrais m'aider à trouver la panne je serai très reconnaissant..
Je vous remercie d'avance pour vos réponse.

Hors Ligne

Annonce

#2 12-10-2018 20:42:36

Le stelou27
Magasinier
Inscription : 31-08-2014
Messages : 127

Re : Perte de puissance

J'ai un problème identique avec une E220 , pour ma part la vanne EGR qui etait bloquée au niveau de l'axe du moteur et ne manœuvrer plus malgres sa propreté j'ai enlevé le défaut voyant avec une valise


le stelou27
E280 CDI

Hors Ligne

#3 12-10-2018 20:51:01

Mercedes classe E W211
Sans permis
Inscription : 12-10-2018
Messages : 12

Re : Perte de puissance

J'ai déjà essayer de passé la valise mais le default et revenu ..

Hors Ligne

#4 13-10-2018 09:15:51

ton
Réceptionnaire
Inscription : 27-08-2016
Messages : 467

Re : Perte de puissance

Salut, quelle code défaut à tu eu?

Hors Ligne

#5 13-10-2018 09:26:21

Mercedes classe E W211
Sans permis
Inscription : 12-10-2018
Messages : 12

Re : Perte de puissance

Salut ,  je ne sais plus et je n'est pas récupéré le résumé  , mais je me rappel d'avoir vue vanne egr , debimètre d'aire et y' avais autre chose mais je m'en rappel plus... Faut t'il que je repasse le diag ?

Hors Ligne

#6 13-10-2018 20:21:42

Judge Gregg
Technicien service 24h
Inscription : 21-01-2014
Messages : 294

Re : Perte de puissance

Hello,

Si tu as repéré des soucis au niveau de la vanne egr en passant le diag, le fait d'effacer ce defaut ne réglera rien. Démonte-la entièrement (le clapet noir en plastique aussi: il cache le mécanisme qui peut aussi bien s'encrasser que la soupape) et nettoie-la.

Tu prends un pinceau assez fin à poils durs et une bonbonne de nettoyant freins. T'asperges la soupape et la tringlerie présente sous le cache plastique. Tu brosses bien partout avec le pinceau. Fais attention à la partie électrique. Faut que ca reste au sec hmm

Faut que la soupape travaille sans effort. T'as quasi 99/100 chances qu'elle soit coincée par la calamine. Du coup, voyant moteur + mise en sécurité. Ca prend une heure à tout casser à partir du moment où tu as réussi à sortir la vanne de son logement.

Hors Ligne

#7 13-10-2018 20:43:51

Mercedes classe E W211
Sans permis
Inscription : 12-10-2018
Messages : 12

Re : Perte de puissance

Salut ,

J'ai déjà fait cette manip et le clapet fonctionne très bien ya pas de souci de ce point...
Mon problème n'est pas ceci .
J'ai entendu parlé du m55 qui ce trouve en dessous du turbo mais je ne sais pas ci ça provient de ça... merci quand même pour ton explication très bien détailler. En te souhaite une agréable fin de soirée.

Hors Ligne

#8 13-10-2018 20:52:30

Judge Gregg
Technicien service 24h
Inscription : 21-01-2014
Messages : 294

Re : Perte de puissance

Pas de soucis wink

Si tu ne te rappelles plus du 3eme defaut, que t'as verifié les deux premiers - vanne egr et débitmètre - et que ton problème est tjrs présent, alors je pense que tu devrais la repasser au diag.
Ce sera plus simple que de te lancer à tete perdue dans un endroit où il n'y a peut-être pas de problème. C'est chronophage, energivore, et toute une serie d'autres adjectifs du style tongue Sans parler des sous que tu risques de dépenser si ton problème ne se regle pas..

Du coup, fais un diag. Prends les photos avec les codes d'erreur que tu auras et penche toi sur ces zones-là. N'hésite pas à venir mettre ces x défauts sur cette page afin que les membres intéressés puissent te venir en aide wink et y'en a plein smile

Dernière modification par Judge Gregg (13-10-2018 20:53:36)

Hors Ligne

#9 13-10-2018 21:09:28

Mercedes classe E W211
Sans permis
Inscription : 12-10-2018
Messages : 12

Re : Perte de puissance

Je te remercie pour ton attention et je vais passé le diag et revenir avec les code default .
Je te remercie encore une fois .

Dernière modification par Mercedes classe E W211 (13-10-2018 21:09:51)

Hors Ligne

#10 13-10-2018 21:26:48

Judge Gregg
Technicien service 24h
Inscription : 21-01-2014
Messages : 294

Re : Perte de puissance

T'inquiète, c'est avec plaisir. C'est pour ca que le forum est fait wink

Aussi, je voulais te préciser. Tu as nettoyé ta vanne egr. Tu as donc dégager la thèse du problème mécanique. Mais sache que ton problème peut aussi venir de la partie électronique de celle-ci. Et ca faut la faire tester pour voir si elle répond bien.

En cliquant ICI, tu pourras trouver un topic que j'avais créé concernant un problème que j'ai eu. Ce problème n'avait au final rien à voir avec un problème de vanne egr, mais je suis passé pzr la vérification de la vanne egr aussi. Si tu veux tout lire (chronophage et energivore), tu verras que j'ai tapé pas mal de sousous pour régler mon problème en me lançant à l'aveuglette.
Bref, en te rendant sur la page 3, à partir du poste #65, tu pourras trouver quelques explications concernant la position du clapet de la vanne. Tu pourras ainsi comparer avec les vidéos de Cheyenne si ta vanne travaille bien.

Dernière modification par Judge Gregg (13-10-2018 21:29:30)

Hors Ligne

#11 15-10-2018 17:38:52

AnthonyHopkins
Sans permis
Inscription : 15-05-2017
Messages : 17

Re : Perte de puissance

bonjour,

j'ai vécu un problème identique 2513.1 provenant du M55, avec mêmes symptômes, sur mon E280 CDI

Hors Ligne

#12 15-10-2018 18:23:31

Mercedes classe E W211
Sans permis
Inscription : 12-10-2018
Messages : 12

Re : Perte de puissance

Salut ,

Je me doute aussi de ce fameux M55 qui ce trouve sous le turbo mais je sais pas comment tester ceci...
À part ça vous avez acheter cette pièces chez le concessionnaire ? Si non je voudrait bien savoir d'où lavez vous procuré. 
Merci pour votre réponse

Dernière modification par Mercedes classe E W211 (15-10-2018 18:24:19)

Hors Ligne

#13 20-10-2018 10:15:12

nacerdu80
Sans permis
Lieu : amiens
Inscription : 20-10-2018
Messages : 10

Re : Perte de puissance

je vie actuellement la meme chose, donc problème régulation de pression de charge, tension pour la température de l'air d'admission, vérifier ton debimaitre, et sur tout le capteur de régime qui est sur  ledebimaitre, et verfier tes durite au niveau d'echangeur d'air, si non au final vois avec ton cata ou bien les sonde

Hors Ligne

#14 24-10-2018 22:11:08

David270cdi
Jeune permis
Inscription : 24-10-2018
Messages : 29

Re : Perte de puissance

Bonsoir j’ai le même problème que vous si vous avez trouvé la panne merci de la partager vu que je patoge totale j’ai déjà effectué de nombreux travaux déçu et pas de résultat cordialement

Hors Ligne

#15 24-10-2018 22:15:45

David270cdi
Jeune permis
Inscription : 24-10-2018
Messages : 29

Re : Perte de puissance

Bonsoir pour réponse le boîtier m55 de la w211 et pas sous le turbo mais sous la pipe d’admission par en-dessous tu y accède sinon par au-dessus en enlevant la vanne egr en Allu

Hors Ligne

#16 01-11-2018 09:45:03

HocineBenz
Sans permis
Inscription : 01-11-2018
Messages : 10

Re : Perte de puissance

Bonjour les amis,
J'ai une W211 E270 5 Cylindres et j'aimerais vous faire part de mon soucis cette voiture ne dépasse pas les 2500 tr/min en sachat que durite turbo OK, Debimetre OK, Capteur et vanne EGR OK (Teste au metrix et nettoyage) j’entend un renflement coté gauche très souvent qu'est ce que ça pourrait être svp ? ah aussi mon ventilo (radiateur) démarre tout seule chaque matin est-ce-que c'est normal ?

Dernière modification par HocineBenz (01-11-2018 09:53:50)


J'ai eu beaucoup de voitures mais pour moi la Mercedes reste la meilleure...

Hors Ligne

#17 01-11-2018 09:57:21

David270cdi
Jeune permis
Inscription : 24-10-2018
Messages : 29

Re : Perte de puissance

Bonjour vérifie clapet admission ou boîtier m55 sur admission

Hors Ligne

#18 01-11-2018 09:58:41

David270cdi
Jeune permis
Inscription : 24-10-2018
Messages : 29

Re : Perte de puissance

Ou vérifie injecteur ou retour d’injecteurs ces souvent ça le problème tien informer de ta panne

Hors Ligne

#19 01-11-2018 10:19:19

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 265
Site Web

Re : Perte de puissance

erreur

Dernière modification par ML63AMG (01-11-2018 10:23:38)

En Ligne

#20 01-11-2018 10:34:28

David270cdi
Jeune permis
Inscription : 24-10-2018
Messages : 29

Re : Perte de puissance

A tu un code defaux ?

Hors Ligne

#21 01-11-2018 21:08:14

HocineBenz
Sans permis
Inscription : 01-11-2018
Messages : 10

Re : Perte de puissance

David270cdi a écrit :

A tu un code defaux ?

rien sur le tableau lorsque je débranche le débitmètre sa roule normal a 2500tr/min max quand je le rebranche sa galope et sa fume noir sans plus de tours minutes


J'ai eu beaucoup de voitures mais pour moi la Mercedes reste la meilleure...

Hors Ligne

#22 02-11-2018 08:13:58

David270cdi
Jeune permis
Inscription : 24-10-2018
Messages : 29

Re : Perte de puissance

Débitmètre d’air ou egr je pense

Hors Ligne

#23 02-11-2018 08:17:23

David270cdi
Jeune permis
Inscription : 24-10-2018
Messages : 29

Re : Perte de puissance

Change ton debimetre daire et tu Véra moi g mis 2000e de réparation et cette debimetre daire température extérieur même symptôme ke toi à froid elle marche à chaud mode sécurité

Hors Ligne

#24 02-11-2018 10:52:50

HocineBenz
Sans permis
Inscription : 01-11-2018
Messages : 10

Re : Perte de puissance

David270cdi a écrit :

Débitmètre d’air ou egr je pense

Je viens d'essayer un autre débitmètre d'une autre W211 ça marche le miens pris de folie c'est le "circuit" qui déconne mais j'ai trouvé aussi la durite intercooler coté gauche complétement desserrée je fait un autre essai pour confirmé


J'ai eu beaucoup de voitures mais pour moi la Mercedes reste la meilleure...

Hors Ligne

#25 02-11-2018 11:36:04

David270cdi
Jeune permis
Inscription : 24-10-2018
Messages : 29

Re : Perte de puissance

Tiens informer ci cetter bien le debimetre ki envoyer des fausse donner au calculateur

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
13 186 08-11-2018 16:44:41 par ML63AMG
6 225 02-11-2018 21:26:03 par Enzo.glm
3 156 02-11-2018 12:08:24 par Big jim☆
6 222 02-11-2018 08:24:33 par Peettchoun
5 96 29-10-2018 10:09:56 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.046 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]