Eclairage avant tres (trop) faible !!! (Page 1) / Classe CL W215 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-09-2018 20:47:54

mercosur
Visiteur
Lieu : lyon
Inscription : 25-05-2018
Messages : 5

Eclairage avant tres (trop) faible !!!

Bonsoir,

J'ai une CL 500 W215 de 1999.
Je passe sur les problèmes électroniques en tous genres mais cette voiture est tellement attachante...
En revanche, je cale sur un problème d’éclairage. Tout fonctionne...Mais n’éclaire pas !
A tel point que le contrôle technique m'a été refusé.
En fait, il semble que la "décharge" ne se fasse pas : lorsque j'allume les codes ou phares, aucun mouvement de haut en bas.
Je suis allé chez Mercedes, aucune solution; ils ne savent pas  !
j'ai changé les ampoules, fait régler les feux mais rien à faire; on ne voit rien.
Si quelqu'un a une idée, je suis preneur
Excellente soirée !


Pour savoir si tu regardes une bonne voiture, c'est simple : assied toi derrière le volant. si dans ta ligne de mire  tu vois une étoile, alors c'est bon !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Choix plaquettes avant par riri0013
17 823 Aujourd'hui 12:24:59 par Suriz
5 75 Aujourd'hui 12:15:44 par Pierre81
4 1069 Aujourd'hui 12:03:34 par Gus
0 14 Hier 21:45:10 par Oxygène27
0 11 Hier 21:35:41 par Oxygène27

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]