Problème commande appuie-tête électriques (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-09-2018 14:12:47

damdrifting
Technicien diagnostic
Inscription : 28-01-2016
Messages : 337

Problème commande appuie-tête électriques

Bonjour à tous,

Je reviens vers vous après un petit temps d'absence, j'ai un problème avec mes appuies-tête électriques. Quand je veux agir sur l'appuie tête rien ne se passe..
Pour tester si la commande était morte ou alors le moteur je rabat le siège pour activer l'abaissement automatique de l'appuie-tête. çà a marché donc  moteur ok.
Je re-teste de nouveau au bouton, ce coup ci çà fonctionne. 2ème fois que j'ai le meme cas.

Vous auriez des idées de l'origine du problème ?

Hors Ligne

Annonce

#2 11-12-2018 15:37:00

AnthHolgado
Visiteur
Inscription : 14-12-2017
Messages : 8

Re : Problème commande appuie-tête électriques

J'ai le même soucis , quand je rabat mon siège l'appuie tête descend et quand je le remet il remonte mais quand je veux utiliser le bouton ça marche pas.. hmm

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
109 1846 Aujourd'hui 00:05:26 par categat270cdi
0 12 Hier 22:17:42 par Wrouf
2 25 Hier 20:59:46 par Jason57100
Probleme leve vitre par MARTY Dominique
3 81 Hier 18:29:32 par merco33
Pannes électriques par Boucles
7 41 11-12-2018 22:39:01 par Pierre81

Pied de page des forums




Server Stats - [ Generated in 0.065 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]