Démarrage difficile CLK320CDI (Page 1) / Classe CLK W209 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-09-2018 10:38:47

luang9359
Stagiaire
Inscription : 05-08-2014
Messages : 70

Démarrage difficile CLK320CDI

Bonjour

Possédant une clk320cdi de 2004 , je rencontre un soucis.

En effet, sur les conseils du forum , j'ai changé ma batterie mais malgré cela mon problème persiste.
Lors du démarrage du moteur a froid, le moteur a du mal a se lancé. ( 1er 2eme essais , elle cale )
En insistant un peu, celle ci se lancé au bout de trois essais.

Malgré que cela après le 1er démarrage de la journée, le futur démarrage est plus facilité si je laisse le véhicule une après midi ou plus ça me fait presque pareil
Je suis obligé d'insister sur le ( démarreur ? ) pour qu'elle puisse demarrer.

La batterie est correct, je l'ai chargé avec un chargeur de batterie juste avant d'écrire sur le forum

Quel est vos avis ?
Merci

Hors Ligne

Annonce

#2 26-09-2018 10:55:42

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 508
Site Web

Re : Démarrage difficile CLK320CDI

Bonjour peut être un capteur pmh ou aac avec un petit diag ce serais plus sur

Hors Ligne

#3 26-09-2018 11:27:38

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 5 491

Re : Démarrage difficile CLK320CDI

Vérifier l'arrivée du carburant (filtre colmaté ?)...


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#4 25-03-2019 04:02:49

luang9359
Stagiaire
Inscription : 05-08-2014
Messages : 70

Re : Démarrage difficile CLK320CDI

Bonjour

Vidange effectué , tous les filtres ont été changé.
L'Alternateur semble bon.
Le problème persiste , je viens de nouveau changer de batterie.( Garantie )

Tension batterie 12.7v

1-2-3 essai le moteur ne veut pas se lancer démarrage impossible et ma batterie se vide instantanément et le tdb de bord scintille et se coupe comme si la batterie etait vide...je tente un autre essai la clef ne veut plus tourner...

Que devrait je faire ? Où chercher ? Merci

Dernière modification par luang9359 (25-03-2019 04:11:08)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
29 838 Aujourd'hui 11:31:40 par Pebeo_78
122 3873 15-04-2019 08:46:47 par tchancayre
probleme de démarrage par ategodavid
3 98 14-04-2019 21:41:06 par PSAMAN
4 278 13-04-2019 17:13:14 par Tintin45
35 866 13-04-2019 10:33:56 par Kurz

Pied de page des forums




Server Stats - [ Generated in 0.047 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]