Problème alternateur intermitant (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 24-09-2018 16:11:20

manymany
Visiteur
Lieu : Suisse
Inscription : 24-09-2018
Messages : 3

Problème alternateur intermitant

Bonjour,

Voilà une question difficile pour un Vaneo 1.9 2002

De temps en temps (tous les 1-2 ans) mon alternateur ne fonctionne plus (ou presque) pendant 2-3 semaines puis tout revient dans l'ordre ...

Le témoin de batterie est rouge au début puis s'éteint, une odeur de plastique brulé dans le moteur, la batterie qui se décharge en roulant.

Ça fait au moins 8 ans que j'ai ce problème et même chez Mercedes ils n'ont pas trouvé car en général ça remarche quand je l'amène.

Ça arrive après un trop plein du niveau d'huile ou après avoir passé dans une grosse flaque d'eau.

Je voudrais bien savoir si quelqu'un à déjà eu un problème comme ça. Et trouvé la solution.

Merci

Dernière modification par manymany (24-09-2018 16:12:45)

Hors Ligne

Annonce

#2 10-10-2018 18:14:44

dballester
Sans permis
Inscription : 12-09-2018
Messages : 12

Re : Problème alternateur intermitant

Bonjour,

Peut-être une mauvaise étanchéitée de l'alternateur? En ce moment je suis en train de changer le mien (Vaneo 1.7 Family) et j'ai pu observer qu'une fois enlevé le régulateur, l'alternateur à deux bornes bien protégées avec une espèce de silicone/colle qu'il faut arracher pour pouvoir faire une contrôle de charge. Si vos problèmes apparaissent après une grosse flaque d'eau (ou versement sur l'alternateur de tout autre liquide conducteur d'électricité) et que le problème disparaît un temps après (évaporation du liquide causant la panne?), l’hypothèse d'un alternateur mal isolé me semble une idée à creuser.

Par contre, pour contrôler l’alternateur il faut évidemment l'enlever et là... galère car il faut descendre le bloc moteur pour accéder à la pièce (elle se trouve "aux pieds du passager avant). J'ai pas mal galéré pour le faire car j'ai pas de pont pour soulever la voiture, manque d'outils, etc...

Dernière modification par dballester (11-10-2018 17:54:54)


smiley-mercedes Vaneo Family 1.7 CDI
WDB4147001N225244

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
0 4 Aujourd'hui 21:32:02 par Zdok
102 1730 Aujourd'hui 21:13:53 par fab4600
0 13 Aujourd'hui 20:28:37 par Jason57100
Problème combustion par Romano13  [ 1 2 ]
30 653 Aujourd'hui 13:48:25 par cheyenne50
0 32 Hier 21:08:46 par Ph.L

Pied de page des forums




Server Stats - [ Generated in 0.079 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]