Divers instruments ne fonctionne pnus (Page 1) / Classe S W220 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-09-2018 20:06:34

Motardfou27
Sans permis
Inscription : 16-09-2018
Messages : 12

Divers instruments ne fonctionne pnus

Bonjour tout le monde...
Bon voila mon gros soucis...
J'ai une s400 cdi de 2001 est j'ai beaucoup de chose qui ne fonctionne plus et je pense que tout est relié car j'ai remarqué qu'aucun de ces instrument n'est protéger par un fusible mais par un "electronic fuse"... donc voila tout ce qui ne fonctionne pas:
Warning
Centralisation
Phare
Navigation ( gps telephone radio etc)
Et tt les boutons qui se trouve de par et d'autre du bouton des warning...
Si vous avez des idées.. merci bien

Hors Ligne

Annonce

#2 20-09-2018 19:14:04

Motardfou27
Sans permis
Inscription : 16-09-2018
Messages : 12

Re : Divers instruments ne fonctionne pnus

Je viens au nouvelle...
Donc voila les boutons sur ma console refonctionne ( il manqué des fusibles)
Le systeme audio navigation refonctionne aussi (fils oxydés coté conducteur)
Par contre je n'ai pas de son... des idées?
Et les phares ne fonctionne toujours pas ( avant comme arriere) par contre les appelles de phare fonctionne...
Et la centralisation fonctionne 1 fois sur 2...
Cette voiture va me rendre fou..

Dernière modification par Motardfou27 (20-09-2018 19:15:24)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
1 12 Hier 21:19:44 par Pierre81
7 259 25-11-2018 10:10:08 par Mike64
15 258 21-11-2018 19:01:30 par micheldes
49 54739 15-11-2018 22:44:15 par ML63AMG
6 288 28-10-2018 10:20:10 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.035 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]