Perte de puissance (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 14-02-2014 07:48:45

shogun17
Visiteur
Inscription : 14-02-2014
Messages : 2

Perte de puissance

Bonjour à tous,
Heureux propriétaire d'une MB E290 TD depuis 4 ans, je n'avais jusque là aucun problème, hors le remplacement de quelques pièces d'usure.Il y a 3 jours, je fais faire vidange, filtres, etc... en vue d'un déplacement. 500 kms plus loin, j'arrive à mon hôtel sans encombres, puis,  1 heure après, je reprends mon carrosse, démarre sans problème, puis baisse de puissance d'un seul coup en sortant du parking de l'hôtel (j'ai fait 500 m). Je pense que le turbo ne fonctionne plus.
Direction un garage ou l'on me montre que le moteur est recouvert d'huile pulvérisée coté pipes d'admission, et après investigations, constatation qu'il y a presque 2 litres d'huile en trop. L'huile en excédent est enlevée, et, après essai, le turbo ne fonctionne toujours pas.
Je suis quand même rentré chez moi sans turbo, et j'ai constaté que je pouvais rouler (avec appréhension) sans autre problème que le manque de puissance, et même rouler à 110 sans fumée bizarre, ni autre symptôme.
Pourriez vous m'aider à diagnostiquer la panne, je suis resté à la mécanique des 4L?
Merci à tous

Hors Ligne

Annonce

#2 14-02-2014 13:08:36

almogui
Technicien diagnostic
Inscription : 28-12-2013
Messages : 317

Re : Perte de puissance

Bizarre qu'un excès d'huile joue sur le turbo, tout du moins l'empêche de tourner.
Avez vous pu identifier par ou l'huile pulvérisée est sortie ?
L'excès d'huile provoque en général des fumées bleues dues au forçage de l'huile au niveau de la segmentation à cause de la surpression dans le carter, induite par le niveau trop haut. De plus il est quand même troublant que la panne intervienne après 500 km sans problèmes.
Là vraiment, sans plus de détails, je sèche. Je suppose que la qualité et la norme de l'huile ont été respectées ??
Cela pourrait ressembler a un turbo grippé, d'ou mon interrogation sur la qualité de l'huile wink


E 320 CDI, Vito 109 CDI et Classe A 180 CDI.

Hors Ligne

#3 14-02-2014 16:48:35

shogun17
Visiteur
Inscription : 14-02-2014
Messages : 2

Re : Perte de puissance

Je n'ai pu constater qu'une pulvérisation sous le collecteur d'admission et autour du joint qui se situe juste entre la conduite d'air du turbo et l'entrée sur le collecteur.
D'autre part, l'huile utilisée est bien la bonne.Je pense faire un bon nettoyage du moteur pour y voir clair et essayer de repérer d'ou est venue la fuite. J'ai oublié de signaler que l'ordinateur de bord me signale un défaut EPC, électronique moteur.
Je reviens sur le site dès que je constate quelque chose de probant
Cordialement

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 69 Aujourd'hui 10:46:52 par ludo000
2 69 04-12-2016 10:39:37 par Serkan3869
8 503 02-12-2016 23:54:41 par Anasviking
Perte de puissance Fumée Noire par the sign painter
12 265 02-12-2016 09:31:26 par JFJ86
Perte de puissance par Jessmerco59
7 565 29-11-2016 21:15:08 par Jessmerco59

Pied de page des forums




Server Stats - [ Generated in 0.025 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]