Pression de pneu de fonctionne pas correctement (Page 1) / Classe GLA / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 12-09-2018 23:14:14

Krisk
Apprenti
Lieu : Martinique
Inscription : 23-07-2016
Messages : 93

Pression de pneu de fonctionne pas correctement

Bonjour,

J'ai fait faire un changement des pneus tout en respectant les emplacements (Gauche/Droite) par rapport à la valve de capteur pressions d'air.
Sur l'écran j'ai ' Contrôle des pneus activé ' à la place et quand je le redémarre en cliquant flèche bas et bouton OK.
J'obtient ' Contrôle des pneus redémarré ' comme d'habitude mais sauf que à la place des valeurs de pressions j'obtient toujours le même message : ' Contrôle des pneus activé '.

Est-ce que j'ai bien fait la manipulation pour le reset ? Au cours du changement on as en aucun cas touché quoi que ce soit.

Vous remerciant d'avance de votre aide

Cordialement


GLA 220 CDI 4MATIC 16V 7G-DCT Noir Cosmo Defap Stage 2+

Hors Ligne

Annonce

#2 15-09-2018 18:51:46

Krisk
Apprenti
Lieu : Martinique
Inscription : 23-07-2016
Messages : 93

Re : Pression de pneu de fonctionne pas correctement

UP


GLA 220 CDI 4MATIC 16V 7G-DCT Noir Cosmo Defap Stage 2+

Hors Ligne

#3 23-10-2018 22:06:23

Krisk
Apprenti
Lieu : Martinique
Inscription : 23-07-2016
Messages : 93

Re : Pression de pneu de fonctionne pas correctement

Changement Capteur roue arrière, problème résolu.


GLA 220 CDI 4MATIC 16V 7G-DCT Noir Cosmo Defap Stage 2+

Hors Ligne

#4 24-10-2018 09:45:19

StarRoads
Responsable après-vente
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 1 030

Re : Pression de pneu de fonctionne pas correctement

On aurait pu penser qu'un capteur défectueux aurait été signalé comme tel à l'ODB.
Apparemment ce n'est pas le cas et tout foire, étrange mais bon à savoir ... merci de ton retour d'expérience smile

Hors Ligne

#5 27-10-2018 20:22:07

cliosteph
Magasinier
Inscription : 17-02-2014
Messages : 139

Re : Pression de pneu de fonctionne pas correctement

salut a tous

pourquoi fau respecter la drote te la gauche??

on installe les roue et on remet a zero et sa devrai etre bon ? non?

Hors Ligne

#6 28-10-2018 09:52:23

StarRoads
Responsable après-vente
Lieu : BW - Belgique
Inscription : 29-01-2016
Messages : 1 030

Re : Pression de pneu de fonctionne pas correctement

La place des capteurs n'a pas d'importance, ils sont reconnus et identifiés à la bonne position lors des changements.

Hors Ligne

#7 28-10-2018 10:20:10

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 164
Site Web

Re : Pression de pneu de fonctionne pas correctement

Salut
Chaque capteur a un ID de roue et il est enregistrer dans le calculateur wink
Le droit et gauche n'a pas trop d'importance il ce recalcule au bout de 10min de roulage
La localisation latérale est effectuée par analyse du sens de rotation, basée sur les informations droite-gauche des capteurs de pression du pneu.
Lors de l'affectation des essieux, les roues arrière situées plus proches du récepteur sont mieux reçues que les roues avant plus éloignées.
Les niveaux de réception des capteur de pression des pneus de l'essieu arrière sont plus forts que ceux de l'essieu avant.
* Si le calculateur contrôle de la pression des pneus a été remplacé, il est nécessaire d'effectuer la routine guidée "Mise en service" à l'aide du Xentry Diagnostics.
* S'il est nécessaire d'initialiser les capteurs de pression de pneu, il faut effectuer la procédure d'initialisation avec le Xentry Diagnostics dans le menu "Adaptation du calculateur", sous-menu "Écrire le numéro d'identification de l'électronique de roue".

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 81 12-11-2018 17:11:20 par stinger31
6 367 11-11-2018 12:17:45 par JACKY STRADY
2 149 08-11-2018 22:59:30 par ML63AMG
14 403 05-11-2018 21:00:05 par DjYaz03
0 109 01-11-2018 11:32:23 par Collabodu67

Pied de page des forums




Server Stats - [ Generated in 0.069 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]