Boite automatique Mercedes A160 année 2000 (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-09-2018 20:03:14

Ramzi
Visiteur
Inscription : 30-04-2016
Messages : 3

Boite automatique Mercedes A160 année 2000

Bonsoir a tous,

Hier soir je roulais quand le voyant ESP et ABS s'llument. La voyant sur le tableau de bord qui indique la position de la boite automatique (P,D,R) ont disparus. Depuis ce temp la voiture ne roule que en 2 eme vittesse. Sur l ordinateur il y marque code P0600. Este ce quelq'un a eu le meme probleme?
La voiture est un Benz classe A160 essence boite automatique de l année 2000.

Excuser les fautes d autoghraphe ( Belgique Flamande)

Merci

Hors Ligne

Annonce

#2 28-10-2018 22:13:41

osavoyard83
Hotesse d'accueil
Inscription : 25-05-2013
Messages : 108

Re : Boite automatique Mercedes A160 année 2000

Bonsoir,
le mieux est de passer à la valise pour avoir des codes d'erreur. Je pense que c'est un problème avec les connexions de la carte électronique sous le levier de vitesses.


Fan de CAT.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 44 Aujourd'hui 01:49:54 par freddahan01
8 263 Hier 22:38:41 par sercan57
12 169 Hier 20:09:05 par Boujad
54 13470 16-02-2019 22:26:56 par node605
36 569 16-02-2019 20:37:02 par rafoo

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]