Petit soucis avec clés (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 13-02-2014 08:30:10

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

Petit soucis avec clés

Bonjour, j'ai donc un soucis avec mes clés. Quand j'ai acheté ma 300 td, le vendeur ma remis deux clés + une plate :
mini_WP_20140213_002.jpeg
la clé n°1 avec le porte clé, ouvre les portes et démarre la voiture ça c'est ok.
Mon soucis vient de la deuxième clé qui elle démarre mais ne commande pas la centralisation.
Si parmis vous quelqu'un a eu ce soucis et l'a résolu, je suis preneur pour les conseils.
En vous remerciant par avance de votre aide bonne journée.

Hors Ligne

Annonce

#2 13-02-2014 08:43:17

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Petit soucis avec clés

Bonjour Tym - on ne voit pas grand chose sur vos photos   sad

Hors Ligne

#3 13-02-2014 08:56:39

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

Re : Petit soucis avec clés

Je tente a nouveau pour la photo
WP_20140213_002.jpeg
il y a 3 bouton, un ouverture, un fermeture et un pour le coffre

Hors Ligne

#4 13-02-2014 09:34:08

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Petit soucis avec clés

Vous avez changé la pile dans la clef qui ne marche pas ?

Hors Ligne

#5 13-02-2014 10:15:47

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

Re : Petit soucis avec clés

oui les piles sont neuves

Hors Ligne

#6 13-02-2014 10:25:19

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Petit soucis avec clés

Si vous avez un appareil photo digital:

Regardez le bout de chaque clef (avec l'appareil photo) et essayez chaque bouton. Vous devez voir une lumière (infra-rouge), comme ceci:

attachment.php?attachmentid=9481&d=1260199981

Hors Ligne

#7 13-02-2014 13:27:42

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

Re : Petit soucis avec clés

Oui effectivement j'ai bien la petite lumière avec les deux clés.

Hors Ligne

#8 13-02-2014 14:08:05

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Petit soucis avec clés

Si vous avez bien la lumière avec les deux boutons sur la clef qui ne marche pas, refaites un essai avec la clef à 10 cm du poignet coté chauffeur, en bien visant le poignet.

Hors Ligne

#9 16-02-2014 17:24:43

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

Re : Petit soucis avec clés

Bonsoir, j'ai essayé en visant la poignée de porte mais toujours rien, si il y a une autre méthode je suis preneur, ou si quelqu'un connait le prix de cette manipulation chez mercedes ?
Merci de votre aide.

Hors Ligne

#10 16-02-2014 19:07:35

Labetenoir
Moderateur
Inscription : 13-10-2012
Messages : 12 160

Re : Petit soucis avec clés

C'est forcément un problème avec la deuxième clef (qui ne marche pas) - tout ce que je peux suggérer c'est de changer les piles encore.  Si la clef ne marche toujours pas, je crois qu'elle est morte (en ce qui concerne l'ouverture/fermeture).

Ce n'est pas de tout le même circuit pour la fermeture que pour le démarrage.

Si personne d'autre n'a d'idées, je crois que la solution c'est l'achat d'une clef neuve.  sad

PS  juste un dernier truc à essayer - mettez le clef 'défectueuse' dans le contact, mettez le contact, ensuite appuyez sur un des boutons 2 fois avec 1 ou 2 secondes d'intervalle. Retirer la clef et essayer de fermer la voiture.

Dernière modification par Labetenoir (16-02-2014 19:35:41)

Hors Ligne

#11 16-02-2014 19:51:18

tym56
Sans permis
Inscription : 11-02-2014
Messages : 13

Re : Petit soucis avec clés

Je vais essayer cela mais je suis ouvert a toutes autres manipulations.
Merci pour votre aide

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 104 Aujourd'hui 11:55:32 par Mimi92-Alb
24 261 Hier 10:56:46 par Aurélie33
petit bruit au demarrage par mercos08  [ 1 2 ]
31 2313 25-11-2016 21:33:16 par zembla
0 34 24-11-2016 16:22:39 par Mercedes-Benz France
0 46 21-11-2016 11:30:48 par Jolga56

Pied de page des forums




Server Stats - [ Generated in 0.029 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]