J'ai un problème de frein (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-09-2018 17:23:17

Imad Benz
Visiteur
Inscription : 08-09-2018
Messages : 4
Avertissements : 1

J'ai un problème de frein

bonjour je me présente Imad du 47 Agen voilà je possède une Mercedes Classe E 270 année 2003 modèle w211 voilà il ya un mois de sa j'ai pulvérisé un produit de nettoyant de jantes qui est trop puissant sur les roue et j'ai rincé le lendemain. après 24 heures environ j'ai pris mon véhicule rien d'anormal soudain plus de frein ça m'a flipper heureusement je marcher tout doucement le capteur s'afficher en rouge aller à l'atelier frein défaillant j'ai éteint le véhicule et puis je le redémarre et tout est devenu normal je suis parti chez Mercedes pour faire un diagnosticils m'ont dit votre bloc SBC est tout à fait normal il y a aucune anomalie tout est normal !!!! après je suis parti chez un ami qui travaille chez Point S il m'a fait une purge mais il a remarqué le véhicule roule effréné il m'a dit que tu as un problème sur les étriers et c'est là où je me suis rendu compte que c'était à cause du produit de jantes qui est trop puissant que je l'ai pas rincer sur place on a nettoyé les étriers on a tout remis en place mais ce que j'ai remarqué la pompe SBC ne fonctionne plus à l'arrêt normalement rien qu'à l'ouverture de la porte la pompe SBC fonctionne voilà c'est ça que j'ai trouvé bizarre il y a-t-il quelqu'un pour m'aider merci d'avance

Dernière modification par Imad Benz (09-09-2018 12:30:13)

Hors Ligne

Annonce

#2 09-09-2018 07:26:03

Mimi92-Alb
Moderateur
Inscription : 20-04-2014
Messages : 8 206

Re : J'ai un problème de frein

Bonjour,

Tu ne te présente pas, tu ne lis pas le règlement du forum ainsi que son fonctionnement et poste des messages en double ce qui est interdit. Je t’invite à faire tous ce que je viens d’énumérer.

Tu est averti. Attention au bout du 3e avertissement tu est banni définitivement.


smiley-mercedes C300 CDi 4MATIC Pack AMG smiley-mercedes

Hors Ligne

#3 13-09-2018 07:17:52

Imad Benz
Visiteur
Inscription : 08-09-2018
Messages : 4
Avertissements : 1

Re : J'ai un problème de frein

Bonjour j'ai modifié mon message est je me suis présenté est-ce qu'il y a quelqu'un pour m'aider ?

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème alternateur ? par tribjak78
1 15 Aujourd'hui 18:34:17 par tribjak78
0 14 Aujourd'hui 17:30:13 par theesmaallskater
7 85 Aujourd'hui 14:36:52 par ML63AMG
5 91 Hier 15:12:03 par deugui
9 154 Hier 14:47:09 par MBSTARS

Pied de page des forums




Server Stats - [ Generated in 0.067 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]