Mercedes classe E ne démarre plus après un long trajet à froid (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 08-09-2018 14:30:25

Lyyyx
Visiteur
Inscription : 08-09-2018
Messages : 2

Mercedes classe E ne démarre plus après un long trajet à froid

Hey je m'en remets à vous car je perd patience...

Je possède une Mercedes classe E 177cv bva de 1998 et je rencontre actuellement une panne partielle donc panne difficile à diagnostiquer.

Problème: lorsque que je prend mon véhicule pour faire des long trajet ''50km'' et que je souhait répartir 3 4 5h après impossible, la voiture broute mais ne démarre pas hors avec l'aide de starter pilote cela fonctionne.

À chaud pas de souci si je m'arrête après 100km, je coup le contact. Je peut redémarrer sans souci.

La voiture fût amené chez le garagiste, lui même n'a pas trouvé la panne dans un premier temps. l'été passé mes durite d'arrivé de gasoil au niveau du filtre suinté (electrovanne aussi)
Donc on as changé l'electrovanne et les durite mais il problème persiste.

Je rappel le problème survient après un trajets assez long et la voiture ne veut pas redémarrer à froid. Pas de problème à chaud et sur des trajets court.

Hors Ligne

Annonce

#2 08-09-2018 23:28:43

Lyyyx
Visiteur
Inscription : 08-09-2018
Messages : 2

Re : Mercedes classe E ne démarre plus après un long trajet à froid

Nouveau symptôme problème moteur Epc la voiture c'est coupé en marche impossible de démarrer.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
mercedes W203 par Remydefos13500
21 401 Aujourd'hui 15:17:50 par Remydefos13500
31 435 Aujourd'hui 12:41:20 par Sergio4400
10 105 Aujourd'hui 05:14:02 par cheyenne50
5 62 Hier 21:11:09 par Aymen rahal
8 194 Hier 14:35:53 par Lefty

Pied de page des forums




Server Stats - [ Generated in 0.106 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]