problème de démarrage à chaud (Page 1) / Classe R / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 02-09-2018 18:53:33

pairalpha
Apprenti
Lieu : La Rochelle
Inscription : 20-11-2016
Messages : 80

problème de démarrage à chaud

Bonjour à tous,
cela fait maintenant plusieurs mois que je rencontre un soucis, non permanent, à chaud.
Les symptômes sont les suivants : à froid, je démarre sans soucis, ras. Une fois la voiture chaude, quand je redémarre la bestiole, ça lance, ça s'arrête, les voyants du tableau de bord baissent d'intensité, une pause se produit de 1 à 3 secondes selon les cas, avec arrêt du démarreur comme s'il était sous volté, puis se relance et démarre.
J'ai remplacé la batterie par une batterie non Mercedes, un poil plus puissante, mais rien n'y fait. Ses cosses ont été nettoyées, du produit magique vaporisé...
J'ai eu cela par le passé sur un autre véhicule et c'était les contacts du démarreur qui étaient oxydés. Mais le diag de la concession est que c'est la batterie qui pèche, en me faisant remarquer que ce n'était pas une d'origine merco... hmm
Du coup j'ai deux questions.
La première est de savoir si vous l'un d'entre vous a déjà rencontré ce symptôme et savoir ce que vous en pensez.
L'autre est de savoir si vous pourriez me dire où est planqué le démarreur, car j'imagine qu'il est accessible par dessous, mais non visible par le dessus et tant qu'à faire, j'aimerais lever la bête du bon côté avant de contrôler tout ça.
Merci de vos retours,
pairalpha.


R320 Long. 2007. Accro à l'airmatic.

Hors Ligne

Annonce

#2 04-09-2018 09:32:22

fbi
Carrossier
Lieu : Belgique
Inscription : 15-03-2016
Messages : 185

Re : problème de démarrage à chaud

Salut,
je n'ai aucune idée pour te dépanner, sauf un peu de raisonnement : si la batterie avait un problème, le démarrage à froid ne se ferait pas comme une fleur, surtout qu'il est un peu plus exigeant pour la batterie.
C'est autre part qu'il faut chercher...


R350 L CDI 4matic . 07/2011

Hors Ligne

#3 04-09-2018 12:17:10

pairalpha
Apprenti
Lieu : La Rochelle
Inscription : 20-11-2016
Messages : 80

Re : problème de démarrage à chaud

Salut fbi,
je suis bien d'accord et c'est pour ça que pour l'instant, je n'ai pas donné suite au diag de la concession.
Le fait que ce soit à chaud me fait penser à un une problématique de dilatation thermique qui perturberait le contact électrique. Je cherche sur mes alim et mes masses, mais sans résultats probants pour l'instant.


R320 Long. 2007. Accro à l'airmatic.

Hors Ligne

#4 04-09-2018 13:24:05

fbi
Carrossier
Lieu : Belgique
Inscription : 15-03-2016
Messages : 185

Re : problème de démarrage à chaud

Dans ce cas, elle devrait aussi avoir des problèmes de démarrage à froid mais quand il fait chaud (garée au soleil) ?


R350 L CDI 4matic . 07/2011

Hors Ligne

#5 04-09-2018 17:46:57

pairalpha
Apprenti
Lieu : La Rochelle
Inscription : 20-11-2016
Messages : 80

Re : problème de démarrage à chaud

Pas de soucis si elle est garée au soleil. Elle démarre sans problème.
Il faut que j'ai roulé avec pour que ça le refasse, et ce n'est pas du 100%, mais du 60% quand même !
Peut-être le relais du démarreur qui marche mal à chaud ? Il y aurait un moyen de le contrôler ?

Le symptôme est vraiment une perte de puissance batterie avec voyant qui faiblissent en interrompant le cycle de démarrage, puis ça relance sans que j'ai besoin de refaire un tour de clé.
Car au final, je ne lance qu'une seule fois le cycle de démarrage, et de temps en temps, à chaud, j'ai cette pause de quelques secondes, et ça repart...


R320 Long. 2007. Accro à l'airmatic.

Hors Ligne

#6 04-09-2018 18:11:14

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 420

Re : problème de démarrage à chaud

Bonsoir

C'est effectivement une panne pas courante , tu peux me donner ton code VIN pour avoir le bon schéma  électrique ?  Pour avoir un bon moyen de contrôle c'est d'avoir une valise .  roll


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#7 04-09-2018 18:41:44

pairalpha
Apprenti
Lieu : La Rochelle
Inscription : 20-11-2016
Messages : 80

Re : problème de démarrage à chaud

Bonsoir JFJ86,
mon VIN : WDC2511221A035693

J'ai fait faire un diag par Mercedes lors de mon dernier service, la réponse fut "Batterie à remplacer".

D'où ma recherche de perte de courant quelque part hmm


R320 Long. 2007. Accro à l'airmatic.

Hors Ligne

#8 04-09-2018 19:41:34

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 202
Site Web

Re : problème de démarrage à chaud

Salut quand tu dit j'ai remplacer la batterie c'était quand ?

En Ligne

#9 04-09-2018 19:44:23

Gramoune
Responsable après-vente
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 154

Re : problème de démarrage à chaud

Bonsoir, tu as un moteur OM642 avec injecteurs piezzo.
Je me demande si ce n'est pas un problème de mise en pression du rail à chaud.
Tant que tu n’atteins pas la pression du rail qui va bien, le calculo n'autorise le démarrage.
Je n'ai pas vu ce cas jusqu'à présent sur le forum pour ce moteur il me semble, tu as peut être une fuite sur le retour des injecteurs.
Je ne sais dire si ce test retour injecteur est possible sur OM642, je laisse des membres plus éclairés te répondre.
C'est juste une idée comme ça à confirmer ou infirmer.
Cdlt

Hors Ligne

#10 04-09-2018 20:07:15

pairalpha
Apprenti
Lieu : La Rochelle
Inscription : 20-11-2016
Messages : 80

Re : problème de démarrage à chaud

Bonsoir à tous,
merci de vos réponses et de l'intérêt porté à mon problème.
Batterie remplacée fin octobre 2017. Une 100ah 870a. Le R le faisait avant ; le remplacement batterie n'a rien apporté.

Pour la fuite sur le retour injecteur, je devrais avoir un extériorisation du carburant non ?


R320 Long. 2007. Accro à l'airmatic.

Hors Ligne

#11 04-09-2018 21:25:33

Gramoune
Responsable après-vente
Lieu : Gironde, Sud Bassin
Inscription : 20-10-2014
Messages : 1 154

Re : problème de démarrage à chaud

En fait non.
Sur ton injecteur tu as une conduite rigide en acier ou équivalent.
Mais tu as as aussi un tuyau souple qui "collecte" le carburant non utilisé et le retourne vers le réservoir.
C'est le repère 40
q
Cdlt

Hors Ligne

#12 05-09-2018 10:06:47

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 420

Re : problème de démarrage à chaud

Bonjour

ça lance, ça s'arrête, les voyants du tableau de bord baissent d'intensité, une pause se produit de 1 à 3 secondes selon les cas, avec arrêt du démarreur comme s'il était sous volté, puis se relance et démarre.   sad

Cette panne n'est pas facile a trouver car la batterie à été changée , je vois 3 cas possibles:  hmm

Le premier:  la batterie neuve est HS en débit  et que des éléments soit encours circuit. le code défaut trouvé peut être un ancien code  pas  effacé lors du changement de ta batterie .   neutral

Le deuxième:   le démarreur soit HS et en cours circuit a chaud .  roll

Le troisième:    les injecteurs " pissent à chaud " et ne ferme plus . Plusieurs chambres de combustion se remplissent de gazole  et lorsque que tu lances le démarreur, la compression est trop importante dans la chambre et bloque le démarreur . mais le doute persiste , car  tu nous dit pas si au démarrage   la voiture fume au pot d’échappement avec une fumée  de couleur grise . Cette panne ne donne pas de code défaut a la valise.   roll

voici ICI  les schémas électrique  pour le démarrage et aussi les précos pour l'accès du démarreur.   wink

Si c’était une panne électrique tu aurais avec la valise des codes défauts. ( relais capteur  )   neutral     Tu pourras voir aussi que beaucoup d’éléments électrique participent au démarrage . 

J’espère que cela vas t'aider a solutionner ton problème .  wink


Panne-demarrage-1-WDC2511221A035693.jpeg

Panne-demarrage-2-WDC2511221A035693.jpeg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#13 05-09-2018 10:49:17

fbi
Carrossier
Lieu : Belgique
Inscription : 15-03-2016
Messages : 185

Re : problème de démarrage à chaud

Pour pouvoir éliminer la batterie des causes possibles, faudrait savoir si en effectuant quelques démarrages à froids successifs (ne pas attendre que le moteur chauffe), il n'y a pas de signe de faiblesse de celle-ci.


R350 L CDI 4matic . 07/2011

Hors Ligne

#14 05-09-2018 10:50:21

pairalpha
Apprenti
Lieu : La Rochelle
Inscription : 20-11-2016
Messages : 80

Re : problème de démarrage à chaud

Bonjour JFJ86,
non, je ne pense pas fumer pas au démarrage lorsque ça pause, mais je vais m'en assurer. Je surveille ce genre de chose car étant passé par la case M55, j'ai été désespéré et déprimé par mes deux sorties qui fumaient comme un Seveso lol

Tu peux me confirmer que je n'ai pas de FAP sur mon carrosse ? parce que l'histoire du gavage gasoil me parle un peu, j'ai eu ça 2 à 3 fois sur 2 ans, où mon R me donnait l'impression d'être sur-alimenté en mazout avec fumées en sortie, notamment, en janvier lors de mon passage au contrôle technique ! Dans le doute, j'ai cru à une régénération FAP, sauf que si j'en ai pas, c'est pas la même histoire.
J'avais opté dans la foulée pour un décrassage avec additif et le problème avait disparu.

Merci pour les docs sur le démarreur. C'est quand même un poil compliqué la manip. Pas à ma portée en tout cas.

Merci de vos retours. Je vais surveiller tout ça pour collecter d'autres symptômes électriques et injection. C'est vrai que le côté démarreur bloqué par la compression me séduit pas mal.

S'il faut aller jusqu'au contrôle et remplacement des injecteurs, et bien, nous irons !!! tongue

Mais faut les aimer ces R !


R320 Long. 2007. Accro à l'airmatic.

Hors Ligne

#15 05-09-2018 13:46:13

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 420

Re : problème de démarrage à chaud

Bonjour.

Non tu n'as pas  de FAP mais un catalyseur. wink


Panne-demarrage-3-WDC2511221A035693.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#16 05-09-2018 19:39:35

pairalpha
Apprenti
Lieu : La Rochelle
Inscription : 20-11-2016
Messages : 80

Re : problème de démarrage à chaud

Super JFJ86, merci ça confirme ce que je pensais pour le simple cata.

Vérification faite cet après-midi, je ne fume pas, quelle que soit la phase de fonctionnement, démarrage normal, démarrage pas normal, ralenti chaud, ralenti froid.

Je verrais au prochain service mais je pense débuter mes réparations par le démarreur. La concession va me faire un beau devis pour un remplacement de démarreur ! mad

Encore merci de vos retours

et bonne soirée à tous


R320 Long. 2007. Accro à l'airmatic.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 19 Aujourd'hui 00:37:16 par DFALCO
0 7 Aujourd'hui 00:35:28 par DFALCO
16 2714 Aujourd'hui 00:18:54 par ML63AMG
15 151 Hier 23:59:53 par Mimi92-Alb
PROBLEME HORLOGE par franck1963
1 41 Hier 23:25:24 par sebroad

Pied de page des forums




Server Stats - [ Generated in 0.048 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]