Classe A w168 impossible de démarrer (Page 1) / Classe A W168 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-08-2018 13:24:31

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Classe A w168 impossible de démarrer

Bonjour,

avant toute chose désolé si ce post existe ailleurs !

j'ai vraiment besoin d'un conseil ou quelqu'un pour m'éclairer je suis à bout :-(

alors voila tout a commencer il y a 3 semaines la voiture un classe A 170CDI 1999 commençait a avoir du mal à démarrer à chaud,
depuis plus rien, la voiture refuse de démarrer, on entend trés bien le moteur qui veut se lancer mais rien
en la poussant juste de quelques mètres je précise, elle démarre sans problème en 2eme, mais une fois en route on
sent que le moteur s'ettouffe comme si quelque chose avait du mal a passer alors voila ce que j'ai fais :

changement du démarreur *** vidange complète avec changement de tous les filtres *** j'ai démonter le cache moteur et la vanne EGR j'ai mis du
décap four partout et ensuite laver au Karcher *** et au final un ami l'a passée à la valise il avait une info anti démarrage et la pression au niveau de la rampe assez faible !!

j'ai pensé au capteur haute pression

la voiture est très très propre j'en prends vraiment soin malgré ses 210.000 km mais la elle m'a lâché d'un coup :-(

UN GRAND MERCI A VOUS POUR VOS CONSEILS JE NE SAIS PLUS QUOI FAIRE !!!!! :-(

Hors Ligne

Annonce

#2 31-08-2018 17:17:22

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 360

Re : Classe A w168 impossible de démarrer

Bonjour

Tu devrais vérifier le capteur vilebrequin . wink  des grandes chances que la panne vienne de lui hmm


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#3 31-08-2018 17:19:43

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

Bonjour JFJ86

Merci d’avoir pris le temps de répondre à mon message

Où se situe ce capteur vilebrequin stp ?

Merci

Hors Ligne

#4 31-08-2018 17:24:39

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 360

Re : Classe A w168 impossible de démarrer

Donne moi ton code VIN partie E de la carte grise  pour avoir les bonnes info .


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#5 31-08-2018 17:32:14

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

WDB1680081J213855

Merci à toi

Hors Ligne

#6 31-08-2018 17:52:42

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 360

Re : Classe A w168 impossible de démarrer

Voici les infos demandées , tu trouves le capteur sur le net à 30€  il suffit de taper la référence . Je mets aussi une vidéo pour le contrôle du capteur .


capteur-de-vilebrequin-1-WDB1680081J213855.jpg

capteur-de-vilebrequin-2-WDB1680081J213855.jpg




pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#7 31-08-2018 17:56:27

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

Eh bah franchement je ne sais pas quoi te dire !!

Un grand MERCI pour tes conseils je m’y mets dès demain matin

Mille Merci

Hors Ligne

#8 03-09-2018 20:40:44

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 360

Re : Classe A w168 impossible de démarrer

Bonsoir .


Pour faire suite à ton message ,voici la référence du  capteur de pression . wink

capteur-pression-WDB1680081J213855.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#9 03-09-2018 22:06:32

Pierre81
Commercial
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 688

Re : Classe A w168 impossible de démarrer

Merci, JFJ86, pour cette vidéo passionnante ! plus_un
Même moi, j'ai compris le fonctionnement de ces deux capteurs  wink
biere


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

En Ligne

#10 06-09-2018 12:04:25

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

Bonjour JFJ86

alors alors tout d'abord un grand grand pour tes explications franchement c'est au TOP

j'ai juste une question stp à toi ou à d'autres !!

j'ai changé la capteur de pression sur mon classe A avec la reference que tu m'as donné à savoir : 004 153 75 28

lorsque j'ai démonté l'original il était bien plus gros et la reference est 004 153 15 28 est ce que ca change quelque chose ??!!

les deux sont des Bosh je precise

la j'attends le capteur villbrequin afin de le monter et de voir si le probleme persiste

voila voila un GRAND MERCI smile

Hors Ligne

#11 06-09-2018 12:28:03

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 769
Site Web

Re : Classe A w168 impossible de démarrer

Bonjour neil777 ton moteur est bien celui d'origine ?

Hors Ligne

#12 06-09-2018 12:44:24

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 360

Re : Classe A w168 impossible de démarrer

Bonjour et merci pour tes compliments ça fait plaisirs  cool

Pas de problème pour le montage du capteur . il s'adapte .  smile

capteur-pression-2-WDB1680081J213855.jpg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

#13 06-09-2018 12:55:41

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

bonjour ML63AMG et JFJ86

ahhh oui moteur d'origine mais j'étais surpris par la taille mais j'ai vu les references bosh et les deux y figurent donc
je pense qu'il n'y a pas de problème a ce niveau la ??!!

la je viens de le changer la voiture ne démarre toujours pas mais il manque rien !!!! j'attends de recevoir le capteur villbrequin
j’espère que ça fera la différence sinon je serais déprimé vraiment......

merci les gars pour vos réponses smile:):):)

Hors Ligne

#14 06-09-2018 13:39:03

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 769
Site Web

Re : Classe A w168 impossible de démarrer

Elle finiras peut être par démarrer quand tout auras était changé hmm

Hors Ligne

#15 06-09-2018 14:20:04

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

je l’espére vraiment, en tout cas j'ai hâte d'avoir le fin mot de l'histoire comme ca je ferais partager dans le forum !!! si ça peut aider quelqu’un d'autre

j'ai pas oublier tes conseils pour mon ML smile:):):)

Hors Ligne

#16 06-09-2018 14:35:25

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 034

Re : Classe A w168 impossible de démarrer

Re,
Merci Jf J86 pour la vidéo, j'ai l'impression d'être retourné à l'école  lol lol lol


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#17 06-09-2018 14:36:54

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 769
Site Web

Re : Classe A w168 impossible de démarrer

Ce que je ne comprend pas c'est pourquoi tu change sans tester tes capteurs et autre qui probablement n'avait pas de problèmes hmm

Hors Ligne

#18 06-09-2018 14:45:56

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

Re ML63AMG j'ai fais une vidange complete, changer le démarreur qui était en fin de vie, j'ai démonter le cache moteur et l'entree de la vanne EGR j'ai mis une bonne dose de Décap four et ensuite au Karcher je te raconte pas la saleté !!!!!!!! du jamais vu, j'ai tésté ma batterie

ensuite à la valise il a juste détécter que la pression au niveau de la rampe était trés faible j'en ai déduis que le problèmre venait peut etre du capteur haute pression ou capteur villbrequin si avec tout ca la voiture ne démarre toujours pas, je serais perdu......

le moteur se lance trés bien sans démarrer il suffit d'une petite pichnette de quelques metres et la voiture démarre !!! c'est ce qui m'intrigue

Hors Ligne

#19 06-09-2018 15:48:48

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 034

Re : Classe A w168 impossible de démarrer

Re ,
"il suffit d'une petite pichenette de quelques mètres et la voiture démarre"
Donc si comprend bien la voiture démarre en la poussant en la choquant ??
Ben dans ce cas, on peut facilement accuser une batterie trop faible ou pas assez chargée !!!
Au repos une batterie doit afficher au moins 12,4 volt sinon 12,6 Volts.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#20 06-09-2018 19:45:29

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

Bonjour Cheyenne50

Si c’est la batterie je vais me pendre après toutes ces galères mais je pense très utiles quand même

Donc j’ai mis la batterie à charger toute la nuit on verra bien

Hors Ligne

#21 08-09-2018 10:36:56

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

Bonjour tout le Monde

j'avoue que la je suis vraiment à bout je n'ai plus de solutions vraiment !!! un ami mécano m'a dit que ca ne peut pas etre les injecteurs car lorsque
je pousse la voiture au bout de 3 metres elle démarre, mais le régime moteur est trés instable pour rappel voila ce que j'ai fais sur la voiture :

Vidange complète , changement du démarreur qui était HS , décalaminage qui a pas servi a grand chose , décapfour dans le cache moteur et la vanne EGR (je pense que c'était très nécessaire au vu de la crasse que j'ai enlevé ) , changement capteur haute pression et hier j'ai changé le capteur villbrequin j'ai constaté de la calamine sur le bout il était très très sale mais malheureusement  toujours rien

NOTE : je vais essayer de poster 2 vidéos ou l'on entends la tentative de démarrage et ensuite le bruit du Moteur

et ENFIN je me suis aperçu hier qu'il y avait de l'eau dans la fiche du relais démarreur est ce que ca peut etre la cause ?! je ne connais pas la fonction de ce Relais

ENCORE UNE FOIS MERCI POUR TOUS VOS CONSEILS VOUS M'AVEZ EVITER D'ENMENNER MON ML CHEZ MERCEDES ET JE L'AI RÉPARER GRACE A VOUS

Hors Ligne

#22 08-09-2018 10:38:18

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

voila le 1er lien : https://youtu.be/_6r3MIhiZbQ

2eme lien : https://youtu.be/xA_T_r1an8A

Dernière modification par neil777 (08-09-2018 10:42:20)

Hors Ligne

#23 08-09-2018 10:47:49

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 034

Re : Classe A w168 impossible de démarrer

Re,
C'est clair, le moteur fait un drôle de bruit d'aspiration et ne tourne pas rond.
C'est normal la durite à moitié débranchée ?
bruit-bizarre.jpeg
Comme c'est un diesel, pas de problème d'allumage, ça ne va pas être simple !!!

Dernière modification par cheyenne50 (08-09-2018 10:51:30)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#24 08-09-2018 10:53:50

neil777
Stagiaire
Inscription : 15-06-2017
Messages : 73

Re : Classe A w168 impossible de démarrer

Bonjour Cheyenne je suis sûr et certain que le problème ne vient pas de cette durite car ça fait très longtemps que j'ai toujours rouler avec comme ça à chaque fois que je recherche durite elle s'ouvre donc je ne pense pas que le problème vient de là car mon soucis reste le démarrage de la voiture

Hors Ligne

#25 08-09-2018 10:58:10

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 9 769
Site Web

Re : Classe A w168 impossible de démarrer

Tu a vérifier tes connexion de carburant ?

y75.jpg

Peut être aussi ta valve d'arrêt (coupe ralentie )

valve-coupe-ralentie_20180908-0857.jpg

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Modifs-ajouts sur ma classe A par yoga  [ 1 2 3 7 ]
166 24645 Aujourd'hui 14:18:38 par Lefty
7 60 Hier 22:14:27 par Mar1
3 35 Hier 17:58:42 par Papy17
5 428 19-09-2018 19:32:56 par jerem220
0 24 19-09-2018 14:06:06 par gunblade54

Pied de page des forums




Server Stats - [ Generated in 0.049 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]