problème clim (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-08-2018 12:12:29

decdec74
Visiteur
Lieu : 74 annemasse
Inscription : 10-12-2014
Messages : 3

problème clim

Bonjour à tous,

sur ma C270CDI, impossible de mettre la clim en route
recharge du gaz suivant la préconisation constructeur.
essai mais le compresseur et le ventilateur ne s enclenche pas
je viens de vérifier le fusible 51, il est bon
le 41 doit l'être aussi car les warning fonctionnent et il est couplé avec

quelqu'un aurait une petite idée pour m'orienter ?
merci d'avance

Hors Ligne

Annonce

#2 11-09-2018 19:18:33

decdec74
Visiteur
Lieu : 74 annemasse
Inscription : 10-12-2014
Messages : 3

Re : problème clim

bonsoir à tous,

j'ai un début de piste qui a faillit me couter un joint de culasse
les ventilos ne se déclenchent pas !!!!!
l'auto est monté à 120° et il ne s'enclenche pas
la, ca va être moins drôle a contrôler vu le peu de place

quelqu'un a des infos sur une panne récurrente ?
je répare des motos mais c'est quand même plus simple et plus accessible

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
117 2081 Hier 22:51:10 par Maxwel
0 17 Hier 21:58:42 par Mathieudj
6 2658 Hier 21:29:18 par TALARO
Problème alternateur ? par tribjak78
1 18 Hier 18:34:17 par tribjak78
12 307 Hier 17:35:00 par apsucarino

Pied de page des forums




Server Stats - [ Generated in 0.066 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]