problème clim (Page 1) / Classe C W203 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 31-08-2018 11:12:29

decdec74
Visiteur
Lieu : 74 annemasse
Inscription : 10-12-2014
Messages : 3

problème clim

Bonjour à tous,

sur ma C270CDI, impossible de mettre la clim en route
recharge du gaz suivant la préconisation constructeur.
essai mais le compresseur et le ventilateur ne s enclenche pas
je viens de vérifier le fusible 51, il est bon
le 41 doit l'être aussi car les warning fonctionnent et il est couplé avec

quelqu'un aurait une petite idée pour m'orienter ?
merci d'avance

Hors Ligne

Annonce

#2 11-09-2018 18:18:33

decdec74
Visiteur
Lieu : 74 annemasse
Inscription : 10-12-2014
Messages : 3

Re : problème clim

bonsoir à tous,

j'ai un début de piste qui a faillit me couter un joint de culasse
les ventilos ne se déclenchent pas !!!!!
l'auto est monté à 120° et il ne s'enclenche pas
la, ca va être moins drôle a contrôler vu le peu de place

quelqu'un a des infos sur une panne récurrente ?
je répare des motos mais c'est quand même plus simple et plus accessible

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
4 73 Aujourd'hui 16:20:54 par Motardfou27
0 21 Aujourd'hui 16:12:23 par Steve40
4 38 Aujourd'hui 15:28:00 par polo64
clim en panne par gaston47
0 16 Aujourd'hui 14:13:33 par gaston47
9 210 Aujourd'hui 12:29:45 par MBR350

Pied de page des forums




Server Stats - [ Generated in 0.069 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]