270 CDI problème de démarrage long qui empire à chaud (encore un!) (Page 5) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#101 10-12-2018 06:50:56

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 002

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Re,
Selon l'explication, la bulle d'air se trouve AVANT le filtre G.O, donc ne devrait pas influencer le démarrage du moins les 30 premières secondes.
Selon le type moteur ,l e circuit d'alimentation G.O est différent donc pas facile  de s'y retrouver.
Je pense que essayer de trouver le problème, il faudrait, si possible faire un montage simplifié : l'arrivée réservoir DIRECT au filtre à gas-oil, et le retour le plus simplifié possible.
Sur mon moteur 646.963, le circuit carburant me semble très simple et on arrive bien à suivre la continuité .Plus simple, tu meurt !!
IMG_20180517_160508.jpeg
Avec un zoom on voit bien le circuit. Chose bizarre, je n'ai pas de réchauffeur G.O mais uniquement un réchauffeur d'huile !!!


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

En Ligne

Annonce

#102 10-12-2018 08:39:10

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 9 107

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Re oui ça suffit largement, lorsque j'ai eu les mêmes soucis la bulle était plus petite .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#103 10-12-2018 22:13:53

fab4600
Visiteur
Inscription : 30-09-2018
Messages : 4

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Pour faire le test retour injecteur , j'ai enfoncé un tuyau souple transparent en haut de chaque injecteur. J'ai démarré genre 3 secondes et coupé. Un tuyau avait un débit environ 8 ou 10x plus grand que les autres.
J'ai la bulle moi aussi dans la durite avant le filtre, mais ca n'était pas la cause du probléme.

Hors Ligne

#104 11-12-2018 00:24:50

categat270cdi
Stagiaire
Inscription : 31-08-2018
Messages : 65

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

fab4600 a écrit :

Pour faire le test retour injecteur , j'ai enfoncé un tuyau souple transparent en haut de chaque injecteur. J'ai démarré genre 3 secondes et coupé. Un tuyau avait un débit environ 8 ou 10x plus grand que les autres.
J'ai la bulle moi aussi dans la durite avant le filtre, mais ca n'était pas la cause du probléme.

D'accord merci.

Mais tu as fait ça sans gobelets, ni bouteilles?

Hors Ligne

#105 11-12-2018 22:46:12

fab4600
Visiteur
Inscription : 30-09-2018
Messages : 4

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

non, sans gobelet ni bouteille, avec des durites transparentes de 4 mm de diamétre externe environ, et de 25cm de long environ. 3 se sont remplis de 5cm, la 4eme a bien débordé.

Hors Ligne

#106 12-12-2018 12:04:10

categat270cdi
Stagiaire
Inscription : 31-08-2018
Messages : 65

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

fab4600 a écrit :

non, sans gobelet ni bouteille, avec des durites transparentes de 4 mm de diamétre externe environ, et de 25cm de long environ. 3 se sont remplis de 5cm, la 4eme a bien débordé.

Ok, merci pour ta réponse, de mon côté, rdv pris pour lundi au garage pour confirmer la fuite du collecteur d'admission, et éventuellement un devis (j'ai peur big_smile ).

Je lui ai demandé si il pouvait me faire le test retour injecteur, mais il m'a dit qu'il pourrait sans doute voir si il y a un problème d'injecteur au diag.

Je reviens quand j'aurai plus d'infos.

Hors Ligne

#107 12-12-2018 21:06:14

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 9 107

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Un devis pour le collecteur, pour quoi faire, je sais je suis curieux mais je ne vois pas le lien avec ta panne .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#108 12-12-2018 22:06:28

categat270cdi
Stagiaire
Inscription : 31-08-2018
Messages : 65

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

merco33 a écrit :

Un devis pour le collecteur, pour quoi faire, je sais je suis curieux mais je ne vois pas le lien avec ta panne .

Problème évoqué en page 2. Effectivement aucun rapport direct avec la panne, je me suis juste rendu compte de la grosse coulée noire (probable fuite du collecteur d'admission) quand j'avais changé le capteur PMH (en rapport avec la panne).

Et devis, bah parce que j'aurai bien tenté la réparation, mais n'ayant pas de garage, je me vois mal réaliser cette tâche sur mon parking. smile

Dernière modification par categat270cdi (12-12-2018 22:07:10)

Hors Ligne

#109 12-12-2018 22:13:33

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 9 107

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Tu comptes juste enlever les volets d'admission ou mettre un collecteur neuf car question prix c'est pas la même addition.


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#110 13-12-2018 01:05:26

categat270cdi
Stagiaire
Inscription : 31-08-2018
Messages : 65

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

merco33 a écrit :

Tu comptes juste enlever les volets d'admission ou mettre un collecteur neuf car question prix c'est pas la même addition.

On va voir ce que me propose le garage, il m'a dit qu'il serait ok pour ne changer que les joints mais j'avoue qu'on a pas parler des volets d'admission, à savoir si il peut éventuellement les boucher et laisser le moteur des clapets branché.

Autrement, j'ai vu des collecteurs neufs avec joints à 250€ (Ebay, provenance allemagne), mais quant à la qualité?

Dernière modification par categat270cdi (13-12-2018 01:06:42)

Hors Ligne

#111 13-12-2018 05:14:57

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 002

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

RE,
@categat270cdi
Si je peux me permettre, je te conseil fortement de supprimer les volets du collecteur, ça ne sert à rien sauf avoir des emmerdes.
Si ton garagiste ne le sens pas, alors un fois le collecteur déposé, tu lui demandes et tu fais la modification toi même.
Ce n'est pas difficile : tu perce les axes des volets, tu les sort avec un grosse pince complètement.
Ensuite il suffit de tarauder les trous avec un taraud de 14 mm proprement et de mettre des BTR coupés à la bonne  longueur  pour qu'il affleure l’intérieur du collecteur pour avoir ce résultat :
IMG_0133.jpeg
IMG_0136.jpeg
Bien sur on replace le moteur M55  sur lequel on a supprimé la commande, mais qu'il faudra rebrancher électriquement ( la prise )
Voilà le moteur fonctionnera bien mais dans le vide.
Remontage du collecteur et voilà plus de problème à venir wink

Dernière modification par cheyenne50 (13-12-2018 05:24:36)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

En Ligne

#112 13-12-2018 11:08:37

categat270cdi
Stagiaire
Inscription : 31-08-2018
Messages : 65

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

cheyenne50 a écrit :

RE,
@categat270cdi
Si je peux me permettre, je te conseil fortement de supprimer les volets du collecteur, ça ne sert à rien sauf avoir des emmerdes.
Si ton garagiste ne le sens pas, alors un fois le collecteur déposé, tu lui demandes et tu fais la modification toi même.
Ce n'est pas difficile : tu perce les axes des volets, tu les sort avec un grosse pince complètement.
Ensuite il suffit de tarauder les trous avec un taraud de 14 mm proprement et de mettre des BTR coupés à la bonne  longueur  pour qu'il affleure l’intérieur du collecteur pour avoir ce résultat :
http://www.forum-mercedes.com/img/membe … _0133.jpeg
http://www.forum-mercedes.com/img/membe … _0136.jpeg
Bien sur on replace le moteur M55  sur lequel on a supprimé la commande, mais qu'il faudra rebrancher électriquement ( la prise )
Voilà le moteur fonctionnera bien mais dans le vide.
Remontage du collecteur et voilà plus de problème à venir wink

Super merci, clair et précis ! smile

Oui si éventuellement il y voit pas de problème, je ferrai comme ça, je m'en occuperai moi.

Hors Ligne

#113 13-12-2018 11:36:51

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 002

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Re,
Juste un détail:
Lorsque tu tarauderas le colleteur, il faut que tu arrêtes le taraudage lorsque le taraud commencera juste à sortir côté admission sur 2 mm.
De ce fait le taraudage sera moins "fini" et te servira comme frein naturel vu le que filetage forcera un peu.
N'oublie pas de mettre de la pâte à joint sur le filetage pour parer à toutes fuites.
Les BTR de 14 ne doivent pas êtres serrés à plus de 10 Nm soit environ 1 kg, ce qui est largement suffisant.
Pense à démonter les  bagues internes dans collecteur qui sont amovibles , et nettoie les bien.
Pour le taraudage je te conseil un taraud de 14 au pas de 200 pour éviter de foirer le plastique, idem pour les BTR 14/200 ou au minimum 14/150
https://www.amazon.fr/Main-Lot-tarauds- … ercedes-21.
Il suffira de percer le collecteur à 12 mm et enlever les petites bagues en plastique jaune qui ne servirons plus à rien.

Dernière modification par cheyenne50 (13-12-2018 11:41:56)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

En Ligne

#114 14-12-2018 12:53:10

categat270cdi
Stagiaire
Inscription : 31-08-2018
Messages : 65

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Ok merci cheyenne smile

J'ai pu déposé le ML aujourd'hui finalement, test injecteur a été fait ce matin, verdict un injecteur qui fuit par le retour.

Il a d'abord testé la pression du rail au diag, elle était trop faible au démarrage, donc il a fait un test physique avec des bocaux et un injecteur s'est clairement démarqué du reste en remplissant son bocal bcp plus vite que les autres.

Hors Ligne

#115 14-12-2018 13:04:14

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 4 002

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Re,
Cela me semble évident, si  un injecteur fuit dans son retour, TOUS les injecteurs de la rampe commune sont affectés puisqu'ils sont tout branchés en direct sur la rampe.
Donc un injecteur qui fuit = plus assez de pression dans la rampe !
PS: Certains  diésélistes  pros ont une combine pour trouver facilement la panne: il suffit de boucher la sortie de l'injecteur qui est douteux sur la rampe ( ils ont un montage adéquat, un tube injecteur bouché côté injecteur) et le moteur démarre , mais avec un cylindre de moins , enfin du moins si c'est un injecteur foireux !
Élémentaire mon cher Watson !

Dernière modification par cheyenne50 (14-12-2018 13:28:19)


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif
Mon VIN :WDB2030081A733075

En Ligne

#116 22-12-2018 11:21:49

categat270cdi
Stagiaire
Inscription : 31-08-2018
Messages : 65

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Petit compte rendu :

Sur les résultats du test des bocaux, un injecteur complètement foireux, et deux autres pas terrible, mais ça passe encore :

- Injecteur foireux changé, plus de problème de démarrage, et le ML semble avoir pris un peu de puissance (agréable ça smile )
- Le garagiste m'a conseillé de changer les joints des 4 autres injecteurs en préventif, je lui ai donné le feu vert, résultat seulement deux injecteurs sont sortis. Pour les deux qui ne veulent pas sortir, il faut utiliser un extracteur (arrache) et il m'a prévenu d'un éventuel risque de casse (d'un joint on passerai à un injecteur, plus le même tarif!), donc pour l'instant j'attends de pouvoir passer le contrôle technique avant d'investir dans cette opération qui pourrait être couteuse au final (potentiellement deux injecteurs) (d'autres problèmes à régler : SRS, ABS).

Hors Ligne

#117 24-12-2018 16:39:30

Clipper29800
Carrossier
Inscription : 14-07-2016
Messages : 177

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonjour.
Il n'y a pas que le prix d'un éventuel changement d'injecteur, la main d'oeuvre risque d'être très importante.
Cet été j'ai sorti le numéro 4 en 3 jours (3 fois 4 heures environ), malgré le moteur chaud, l'extracteur adéquat, et beaucoup de force dépensée. Il était sorti de quelques millimètres puis plus rien le premier jour. De 1cm le deuxième mais il ne venait toujours pas. Nos ML étant assez tolérants, j'ai redémarré et chauffé le moteur qui broutait évidemment et il a fini par sortir par mouvements rotatifs alternés avec une pince étau. L'injecteur n'avait rien, j'ai tout nettoyé, resurfacé la portée du joint dans la culasse, mis un joint neuf, une vis neuve graissé l'injecteur et depuis tout va bien de ce côté.
Parce que que j'ai toujours un démarrage lent à chaud.
Mon logiciel MaxiECU donne les ratios de rejet de carburant par injecteur, j'avais une valeur très élevée sur le 3, je viens de le démonter, le nettoyer et il a retrouvé une valeur normale par rapport aux quatre autres, mais le démarrage lui est toujours anormal !!!

Hors Ligne

#118 24-12-2018 16:47:33

merco33
PDG (the big boss)
Lieu : bassin d'Arcachon , Porticcio
Inscription : 10-08-2013
Messages : 9 107

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

bonjour, perso j'utilise un nettoyant en spray pour vitre de poele a granulés résultat surprenant ,sa mange la calamine a la vitesse grand V pareil pour les vannes EGR .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007  WDD2452081J212374 . ML 350 2006  WDC1641861A096311 .

Hors Ligne

#119 24-12-2018 16:57:24

Clipper29800
Carrossier
Inscription : 14-07-2016
Messages : 177

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonne idée merco33, je vais demander ça au Père Noël pour une prochaine fois.
Pour ce qui est de la vanne EGR, j'ai eu de la calamine jusque dans le boitier du collecteur, je doute que le plastique apprécie ce nettoyant, rete l'huile de coude.
Joyeux Noël.

Hors Ligne

#120 24-12-2018 19:00:15

categat270cdi
Stagiaire
Inscription : 31-08-2018
Messages : 65

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Oui quand c'est collé, ça a l'air d'être une vraie galère. Si j'arrive à passer le CT, je vais lui demander de s'occuper des deux récalcitrants en espérant que ça se passe bien.

Bizarre que ton problème de démarrage à chaud persiste, t'as pratiquement tout vérifié maintenant ? Injecteurs, capteurs (PMH, Arbre à came?), circuit (joints, bulles d'air?) etc (Je pense qu'il faudrait quand même faire un test physique avec des bocaux pour tes injecteurs)

Bon repas de Noël à tous, et merci pour votre aide

Hors Ligne

#121 12-04-2019 12:29:11

Clipper29800
Carrossier
Inscription : 14-07-2016
Messages : 177

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Salut à tous.
Avec retard dû à ma persévérance, je viens mettre à jour mon problème de démarrage long à chaud.
Problème résolu, mais ça va être long à expliquer.
Merci categat270cdi j’ai effectivement terminé par un test de retour d’injecteur (35€ la mallette) mais ça a été plus compliqué que ça.
A force de démarrer lentement la bête a fini par ne plus vouloir démarrer sans Start Pi…t.
En regardant la partie de durit transparente qui va de la pompe basse pression à la pompe HP j’ai vu des traces de bulles. En remontant le circuit j’ai remarqué des bulles sortant du filtre à gasoil. Le filtre datait de moins d’un an, mais dans le doute, je le remplace. J’installe mon circuit de ré amorçage à poire et tuyaux transparents, je démarre avec difficultés je laisse tourner puis fais un circuit afin de débuller ( ?) le filtre. Au retour je vois des bulles entrer dans le filtre … Je remplace la durit épaisse qui va du réchauffeur au filtre par un tuyau transparent, redémarrages, (merci la batterie) au ralenti pas de traces de bulles mais dès que j’accélère, rebelote des bulles de plus en plus nombreuses, donc je change cette durit d’origine, avec les colliers qui vont bien ( pas des "serflex" chinois), résultat, moins de bulles et démarrage long, mais au moins elle démarrait.
Deuxième étape, je reçois la mallette de test de retours d’injecteurs, je dégrafe puis débranche la durit de retour connecte les récipients, coup de démarreur, elle ne démarre pas mais l’injecteur 3 pisse beaucoup plus que les autres. Je commande un injecteur en échange standard en Allemagne pour 105€ tout compris (livraison gratuite, garantie d’un an et fiche des résultats de test Bosch), livraison en 48 heures, démontage du vieux, nettoyage du puits, surfaçage de la portée, changement des joint et vis, remontage en 30 minutes. Démarrage, toujours aussi long ………. Je fais un circuit d’essai et au retour, surprise, la tresse du tuyau de retour des injecteurs est imbibée de gasoil. A l’occasion si vous dégrafez le tuyau vous verrez que l’étanchéité entre le tuyau et l’injecteur est assurée par un petit joint torique en caoutchouc qui comme tous ses frères s’aplati au fil du temps. Si j’ai bien suivi le schéma d’alimentation que nous a transmis un jour JFJ86, le carburant récupéré à la sortie des injecteurs, rejoint par celui issu d’une pression trop élevée dans la rampe retourne dans le circuit au niveau du refroidisseur, et de là via le réchauffeur dans le filtre avec le gasoil venant du réservoir. J’en ai déduit que si les joints du retour des injecteurs laissaient passer de l’air celui-ci se retrouvait sous forme de bulles à la sortie du filtre à gasoil. J’ai donc changé le tuyau de retour équipé de joints bien en forme, et résultat plus de bulles et un démarrage moins long …. pendant deux jours !!!
On reprend, plus de bulles dans le circuit, un injecteur changé, et si il fonctionnait mal ?
Re test de retours d’injecteurs, elle démarre et en 10 secondes le 2 avait rejeté 10 fois plus que les autres qui eux avaient des débits similaires au 3 qui sort de test. Je commande au même endroit un autre injecteur, livraison 48 heures démontage nettoyage, remontage 20 minutes. Démarrage au 3ème coup (ré amorçage) et depuis démarrages impeccables à froid comme à chaud depuis maintenant un dizaine de jours.
Entre les réflexions, les recherches sur les forums et les attentes de pièces ça m’a pris du temps mais tout est rentré dans l’ordre.
Mais comme je risquais de m’ennuyer je viens d’avoir une panne de bougies de préchauffage, j’ai remplacé les trois premières, les plus faciles d'accès (j’ai acheté un lot de 4) et tout va bien après avoir effacé le code erreur.
A la prochaine ?

Dernière modification par Clipper29800 (12-04-2019 14:52:35)

Hors Ligne

#122 12-04-2019 13:26:02

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 6 583

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonjour Clipper smile
Et merci pour le retour plus_un
Champagne ! biere


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

#123 15-04-2019 08:46:47

tchancayre
Carrossier
Lieu : le pays de la bonne bouffe
Inscription : 18-10-2017
Messages : 187

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

bonjour à tous,
Bravo Cheyenne ........beau boulot et merci pour le retour.
bonne route et bonne journée à tous

Hors Ligne

#124 18-05-2019 11:58:11

Clipper29800
Carrossier
Inscription : 14-07-2016
Messages : 177

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonjour.
Je vous ais écrit que tout allait bien. Et ça n’a pas duré. D’abord pour le préchauffage, après quelques jours le code P1482 ou 1481: défaut système préchauffage réapparaît. Après avoir fait le test des bougies « http://www.forum-mercedes.com/topic-612 … -cdi.html» j’ai dû changer le calculateur (relais) de préchauffage (A 648 900 00 00) d’occasion avec garantie (32€) et cette fois ci depuis une dizaine de jours tout est rentré dans l’ordre.
Mais … dans le même temps, le démarrage à chaud devient de plus en plus long jusqu’à plus de démarrage.
Lundi 13 mai test de retour d’injecteurs : le 3 rejette 7 fois plus que les quatre autres. Il est sous garantie pendant un an par la société DIESELFIXNEUSS (info@dieselfixneuss.com) http://rover.ebay.com/rover/1/709-53476 … 49.l2648en Allemagne. J’envoie un mail en français avec le résultat de mon test, dans la demi- heure je reçois le bon de retour UPS gratuit pour le retour de l’injecteur défectueux  et le numéro de suivi de l’envoi le 14 de son remplaçant. La pièce est livrée par UPS le 16, remontée, testée conforme et l’injecteur défectueux en retour est repris à mon domicile dans l’après-midi.
Dernière anecdote ( peut-être?) En faisant des mesures d’alimentation électrique des injecteurs je me suis aperçu que le 4 était alimenté à l’envers des 4 autres ( ???) et ça marchait pourtant sans code erreur.
Depuis jeudi je roule à nouveau avec le plaisir sans arrière pensée que procurent nos ML.

Hors Ligne

#125 18-05-2019 12:02:59

Pierre81
PDG (the big boss)
Lieu : Midi-Pyrénées
Inscription : 31-05-2018
Messages : 6 583

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

plus_un
Petites causes... grands effets ! wink


C220d Berline Fascination W205 9Gtronic 4-matic 2017
Il faut se faire plaisir tant qu'on est en vie. Après, c'est trop tard...

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
8 121 Aujourd'hui 09:23:51 par toufik38
15 368 25-05-2019 21:56:46 par Olivier1618
6 91 25-05-2019 19:07:05 par Pierre81
3 176 25-05-2019 18:27:36 par Nicocs
Problème climatisation par Danvador
19 365 24-05-2019 23:43:45 par Danvador

Pied de page des forums




Server Stats - [ Generated in 0.075 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]