270 CDI problème de démarrage long qui empire à chaud (encore un!) (Page 2) / Classe ML W163 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#26 13-09-2018 09:29:33

JFJ86
PDG (the big boss)
Lieu : POITIERS
Inscription : 27-08-2012
Messages : 5 483

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonjour .

je pense  le capteur AAC  est peut être défectueux et empêche le démarrage du moteur , c'est la bonne piste sans valise .  et la panne ne peut pas venir de la valve Y75 puisque que le moteur démarre dans la descente .

injection-3-WDC1631131A360799.jpg   

injection-2-WDC1631131A360799.jpeg


pam      Tout ce que l'on découvre  et que l'on garde pour soi ne sert  à rien, seul ce qu'on partage a de la valeur .   biere

Hors Ligne

Annonce

#27 13-09-2018 10:19:46

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Merci JFJ86, je vais creuser de ce côté (capteur AAC) en dernier recours avant de l'emmener au garage pour un test injecteur, je vais être en congés pendant une semaine, je vais commander le capteur AAC avant de partir, comme ça je le pose à mon retour.
Cela pourrait également expliquer le ralenti instable intermittent.

Sinon petite réflexion pour la piste injecteurs :

Si il y a une fuite d'un ou de plusieurs injecteurs, est-ce que la fuite peut s'aggraver à chaud ?

Est-ce que la pression est meilleure quand le filtre à GO est neuf ? ce qui expliquerait pourquoi le problème a temporairement disparu lorsque je l'ai remplacé, pression suffisante/correcte pour "autoriser" le démarrage ? (lacune de pression qui serait comblée artificiellement quelques temps par une restriction moindre lorsque le filtre est neuf)

Le ralenti instable intermittent, surtout une fois que le moteur commence à être chaud, est ce que ça peut aller dans le sens d'un problème d'injecteurs?

Si la réponse à mes deux questions ci-dessous est positive, la piste injecteur n'est pas à exclure.

J'ai également un nouvel élément, je trouve que le véhicule a une odeur forte de fumée d'échappement quand je suis en stationnaire, comme c'est mon premier diesel, je ne sais pas si c'est normal ou pas, mais ça me parait pas "normal". Si je stationne 5 minutes avec mes vitres ouvertes, je peux sentir la fumée.

Hors Ligne

#28 13-09-2018 12:46:39

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 896

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonjour, regarde si il y a ou non présence de calamine autour des injecteurs, c'est LA maladie de ce 5 cylindres.


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#29 13-09-2018 21:09:17

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

merco33 a écrit :

Bonjour, regarde si il y a ou non présence de calamine autour des injecteurs, c'est LA maladie de ce 5 cylindres.

Salut,

Merci, je crois qu'on tient un suspect, car effectivement, il y a une fine couche de "pâte" noire autour de l'injecteur 3 (celui du milieu), j'ai pris une photo, je la mets ici demain dès que j'ai un petit moment.

Est-ce que je peux contrôler autre chose? est-ce que quelque chose doit être visible ou perceptible moteur tournant?

Bonne soirée smile

Hors Ligne

#30 14-09-2018 07:08:58

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 896

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

bonjour ,le 5 cylindres marche plutôt bien et de plus il est très fiable (le mien a parcouru 485000 km a ce jour sur une c270 cdi ) ,mais il y a des petites choses a faire pour le garder en forme , contrôler et nettoyer le système EGR ,tous les tuyaux de dépression ,nettoyage de la pipe d'admission et surtout sortir les volets dans la tubulure (voir le tuto de Cheyenne50 ) pendant qu'on y est Control et nettoyage du M55 (a la longue les vapeur d'huile condensent dans la pipe est l'huile finit directement sur le M55) ,ensuite faire un Control du retour d'injecteur (très simple a faire ), souvent un des problème est le joint de capteur de pression de rail qui fatigue (il est en bout de rampe ) , ensuite voir si il y a présence de trace de gras sur la pompe HP (capot ou tuyauterie )  dernière petite choses en face avant ,a gauche et a droite il y a des petits filtres en dessous de 2 petites pièces sur lesquels arrivent les tuyaux de dépression (je ne sait plus leur nom) mettre des petits filtres a essence du commerce ,et en dernier pour faciliter le réamorçage (très fastidieux sur ce moteur ) mettre une poire de réamorçage avant le filtre a GO ( une 15aine d' €) une fois tous ça terminer tu aura  bien travailler .


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#31 14-09-2018 09:28:17

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

merco33 a écrit :

bonjour ,le 5 cylindres marche plutôt bien et de plus il est très fiable (le mien a parcouru 485000 km a ce jour sur une c270 cdi ) ,mais il y a des petites choses a faire pour le garder en forme , contrôler et nettoyer le système EGR ,tous les tuyaux de dépression ,nettoyage de la pipe d'admission et surtout sortir les volets dans la tubulure (voir le tuto de Cheyenne50 ) pendant qu'on y est Control et nettoyage du M55 (a la longue les vapeur d'huile condensent dans la pipe est l'huile finit directement sur le M55) ,ensuite faire un Control du retour d'injecteur (très simple a faire ), souvent un des problème est le joint de capteur de pression de rail qui fatigue (il est en bout de rampe ) , ensuite voir si il y a présence de trace de gras sur la pompe HP (capot ou tuyauterie )  dernière petite choses en face avant ,a gauche et a droite il y a des petits filtres en dessous de 2 petites pièces sur lesquels arrivent les tuyaux de dépression (je ne sait plus leur nom) mettre des petits filtres a essence du commerce ,et en dernier pour faciliter le réamorçage (très fastidieux sur ce moteur ) mettre une poire de réamorçage avant le filtre a GO ( une 15aine d' €) une fois tous ça terminer tu aura  bien travailler .

Salut,

Merci pour tous ces conseils, avec 485.000 kms j'imagine que tu commences à connaitre le moulin big_smile

Très bonne idée ça la poire d'amorçage, tu la laisses en permanence ?

Voici la photo de l'injecteur :

ML270CDI-Injecteur3.jpeg

Est-ce que ça peut être la cause des maux suivants ?
- Démarrage long
- Ralenti instable intermittent
- Odeur prononcée

Je me suis renseigné sur cette calamine, ça a l'air d'être une vraie merde, dur comme de la pierre à froid et collant à chaud.
A froid ça colmate peut être la fuite, donc le démarrage se fait plus rapidement, et à chaud c'est ramolli donc ça fuit d'avantage, ça pourrait être une explication, qu'en pensez-vous?

Est-ce que ça vaut quand même le coup de changer le capteur AAC ? J'hésite à le commander du coup...

Hors Ligne

#32 14-09-2018 09:54:47

Clipper29800
Carrossier
Inscription : 14-07-2016
Messages : 150

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonjour.
J'ai acquis une certaine expérience du démontage/remontage des injecteur grâce à :
http://www.forum-mercedes.com/topic-839 … amine.html
c'est effectivement un problème récurrent sur nos 270 CDI. Et les symptômes décrits (odeurs d'échappement dans l'habitacle notamment)
correspondent tout à fait à ce défaut d'étanchéité de l'injecteur.
Le remplacement se fait sans difficultés sur un moteur chaud (vraiment chaud) car la calamine devient pâteuse. Il est cependant nécessaire d'être méticuleux,
de tout nettoyer complètement y compris le trou de la vis et le siège du joint dans la culasse et de remplacer obligatoirement le joint en cuivre et la vis de fixation.
Ce n'est pas long à faire, tout est bien décrit dans le tuto, et pour info pour ce travail quelques garagistes près de chez moi m'ont fait des devis d'environ 450€ comprenant un changement inutile de l'injecteur. Même en achetant l'outillage spécifique sur Eb.. on arrive pas à 60€.
A+

Hors Ligne

#33 14-09-2018 09:59:25

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 426

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Re,
A mon avis et même si un injecteur fuit un peu avec la calamine autour, ce n'est pas ça qui empêche le moteur de démarrer convenablement, mais il faut réparer la fuite.
Pour le capteur AAC, il faut le déposer , le nettoyer et voir le résultat.
Pour enlever la calamine autour de l'injecteur, 2 produits possibles:
Soit avec du liquide de frein, soit avec du nettoyant pinceaux "Solvapeinte" qui vont ramollir la calamine, et ensuite soufflette et nettoyant frein en bombe.
Prévoir un chiffon autour en soufflant pour ne pas se retrouver tout "bronzé tongue
Pour finir un pinceau et du nettoyant frein.
Si l'injecteur ne soirt pas facilement, mettre du liquide de frein ou "Solvapeinte dans le puits, faire mijoter au moins une journée tout en roulant et mettre la température de fonctionnement :soit 85 °  Normalement l'injecteur devrait sortir sans trop d'effort.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#34 14-09-2018 10:44:05

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Ok merci Clipper et Cheyenne.

Ce que je compte faire dès que je rentre de congés :

- Vérifier le joint du capteur de pression du rail
- Nettoyer le capteur AAC
- Faire un devis chez mon garagiste pour remplacement de joint ou injecteur/joint. En fonction du prix j'aviserai. (Je ne sais pas si je me sens capable de faire cette tâche moi même.)

Dernière modification par categat270cdi (14-09-2018 10:44:53)

Hors Ligne

#35 14-09-2018 11:57:13

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Je vais peut être commandé en amont le sachet de 3 joints pour le régulateur de pression en bout de rail.

Ref: 014 997 7045 O

à ~10€ chez MBspecialist

ça me fera gagner du temps si je découvre le joint vert fendu ou abimé comme c'est arrivé à certains ici.

Hors Ligne

#36 27-09-2018 22:57:16

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Salut,

J'ai pu à nouveau me pencher sur le 4x4.

J'ai changé le capteur arbre à came, ce n'est pas ça.

J'ai changé les 3 joints du régulateur de pression, le démarrage a l'air un peu mieux, mais tjrs pas top, 3-4 secondes pour démarrer sur mes derniers essais.

J'ai remarqué un truc qui me fait bien flipper, il y a comme une fuite d'huile sous/sur le côté gauche du moteur (pas vérifié à droite), je m'en étais pas vraiment rendu compte quand j'ai changé le capteur PMH, mais en regardant à nouveau du côté de cet emplacement, roue avant gauche, il y a une sorte de coulée noire grasse qui vient du haut (même de plus haut que le rectangle rouge sur la photo.). J'ai mis le doigt dedans, et j'ai senti, ça sentait pas le gasoil en tout cas, donc probablement de l'huile, j'ai pas un odorat super développé.

Niveau d'huile moteur à la jauge, OK.

Une durite de direction (connectée à un radiateur à l'avant du véhicule niveau parechoc) a pétée quand j'avais récupéré le véhicule, après avoir refait le niveau et évacué l'air, j'avais débordé dans le réservoir de liquide DA (puis corrigé à la pipette), mais je ne pense pas du tout que ça soit ça, car le liquide DA était neuf et rouge, et a une odeur particulière (fraise ou truc du style), là c'est vraiment noir noir, gras et pas trop épais, et ça expliquerait peut être l'odeur une fois le moteur un peu chaud.

Une petite photo pour illustrer :

IMG_20180927_171457.jpeg

Je vais l'emmener au garage la semaine prochaine, j'espère que c'est pas trop grave.

Hors Ligne

#37 28-09-2018 11:46:05

Tiramisu13
Technicien diagnostic
Lieu : REDON
Inscription : 14-06-2017
Messages : 307

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Salut,
C'est typique de la fuite sur les volets d'admission.tu es bon pour un gros démontage.
De plus, la pâtée huileuse coule sur le démarreur.Il est possible que cela explique ton soucis de démarrage à chaud avec ton démarreur qui tire trop de courant.
Que cela ne t'empêche pas de changer le joint pare-feu de ton injecteur.
@+

Hors Ligne

#38 28-09-2018 15:01:38

tchancayre
Carrossier
Lieu : le pays de la bonne bouffe
Inscription : 18-10-2017
Messages : 173

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Tiramisu13 a écrit :

Salut,
C'est typique de la fuite sur les volets d'admission.tu es bon pour un gros démontage.
De plus, la pâtée huileuse coule sur le démarreur.Il est possible que cela explique ton soucis de démarrage à chaud avec ton démarreur qui tire trop de courant.
Que cela ne t'empêche pas de changer le joint pare-feu de ton injecteur.
@+

bonjour à tous

Si c'est le cas il peut peut être en profiter pour virer les volets grace au tuto de Eliot ICI

Dernière modification par tchancayre (28-09-2018 15:02:45)

Hors Ligne

#39 28-09-2018 15:25:11

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 426

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Re,
CA serait dommage de démonter le collecteur pour y laisser ces saloperies de volets qui ne servent ..STRICTEMENT à rien.
Prévoir tout de même une bonne dizaine de bière, une éponge pour s’essuyer le front et interdiction de dire des gros comme "Bachi-bouzouk", Moules à gaufres ,Marin d'eau douce, etc... lol


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#40 28-09-2018 15:43:58

tchancayre
Carrossier
Lieu : le pays de la bonne bouffe
Inscription : 18-10-2017
Messages : 173

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonsoir cheyenne
lol lol......et quelques noms d'oiseaux dont je me garderais de faire l'éloge

Hors Ligne

#41 28-09-2018 16:13:51

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonsoir tlm,

Merci pour vos réponses smile

Ah oui effectivement en regardant le tuto (super le lien!), on dirait bien que la fuite vient du collecteur d'admission, c'est dans ces moments là avec un bon tuto détaillé qu'on aimerait avoir son petit garage, son jardin ou son sous sol pour faire ça calmement smile

Est-ce qu'il y a moyen de vérifier si la fuite vient de là sans démonter? (du style trouver un passage pour passer sa main et palper en dessous)

Je vais quand même l'emmener au garage, pour diagnostiquer et chiffrer les pépins (joint injecteur + cette fuite probable du collecteur d'admission), et j'ai également les 4 voyants : BAS-ESP-BAS et un autre (de tête je ne sais plus) qui sont allumés en permanence, mais chaque chose en son temps.

Bon week end

Hors Ligne

#42 28-09-2018 16:35:02

tchancayre
Carrossier
Lieu : le pays de la bonne bouffe
Inscription : 18-10-2017
Messages : 173

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Pour le tuto faut remercier Eliot
Je n'ai aucune connaissance pour vérifier si la fuite vient bien du collecteur d'admission, mais à mon humble avis trouver un passage pour passer la main doit s'avèrer trés compliqué. A moins que l'on puisse le faire en mettant le véhicule sur fosse par le dessous. Mais honnêtement je n'en suis pas certain non plus.
Attendons les avis de gens plus qualifiés que moi.

Dernière modification par tchancayre (28-09-2018 16:47:58)

Hors Ligne

#43 28-09-2018 19:54:02

Tiramisu13
Technicien diagnostic
Lieu : REDON
Inscription : 14-06-2017
Messages : 307

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Salut,
à part la caméra l'accès n'est pas aisé.
à part les volets de collecteur d'admission, je ne vois d’où pourrait provenir cette pâtée huileuse
si tu le fait n'oublies pas d'acheter les joints entre collecteur/bloc moteur et le joint entre collecteur/vanne EGR.
c'est facile à faire mais long.
@+

Hors Ligne

#44 30-09-2018 08:28:19

fab4600
Visiteur
Inscription : 30-09-2018
Messages : 4

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonjour,
j'avais le meme probleme depuis cet ete sur une mercedes c220 cdi w202. J'ai change plein de pieces pour rien, puis enfin les bougies de prechauffage bien que je n'y croyais pas vu qu'elle demarrait a froid.
Probleme resolu, elle demarre nikel au bout de 1 ou 2 seconde a tout les coup froid comme a 80°. J'ai achete les moins chers sur ebay pour 20€.
Je les ai change moteur a 80°. Malheureusement une est reste dedans car l'ecrou n'est pas solidaire du corps et il a tourne sans la bougie.
Mais sur les neuves il est usine sur le corps , donc pas de soucis.
Merco en Allemagne a lu a la valise que le detecteur de pression du commonrail et le debitmetre etait morts. Je les ai change pour rien.
Ils sont perdus chez merco.
@+

Hors Ligne

#45 30-09-2018 09:51:08

merco33
PDG (the big boss)
Lieu : bassin d'arcachon 33
Inscription : 10-08-2013
Messages : 7 896

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bonjour,.fab4600 il ty a un risque à rouler avec un crayon de bougie cassé dans la culasse, si par malheur il venait à descendre le moteur risque de ne pas apprécié.


LA TÊTE DANS LES ETOILES
C220 CDI AVANGARDE 2008 ,C270 CDI CLASSIC 2004, B200 CDI pack sport 2007 , ML 350 2006 .

Hors Ligne

#46 29-10-2018 11:25:53

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Salut,

Je n'ai pas encore eu le temps d'aller au garage pour vérifier la fuite probable du collecteur d'admission.

Cependant, comme indiqué dans mes précédents messages, j'avais commandé un filtre à GO.

Je l'ai posé avant hier, en prenant bien soin de remplir le filtre de GO, pour ne pas avoir à amorcer comme un dingue big_smile

Et depuis, plus aucun problème de long démarrage, ça démarre pratiquement au 1/4 de tour.

(Rappelons que le précédent filtre avait moins de 1500 kms)

Quoi en penser ?

- Saloperies dans le réservoir qui "bouche le filtre" ? (mais alors pourquoi plus à chaud à qu'à froid??)
- Pompe gavage ou HP faiblarde? (filtre neuf moins restrictif)

Si ça fait comme avec le filtre précédent, le problème va revenir petit à petit.

Curieux non? wink

Bonne journée!

Hors Ligne

#47 29-10-2018 13:47:44

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 426

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Re,
J'ai un problème plus ou moins similaire avec ma Mazda 3. Mes filtres GO ne tiennent pas plus de  7500 kms et sont complètement bouchés.
Mare de les remplacer à tout bout de champs, j'ai trouvé le moyen de prolonger leur vie en les nettoyant.
Donc côté sorti, je branche un tuyau adapté, avec un entonnoir je le rempli d'essence "C" ,je secoue la bête un bon moment , puis je souffle toujours dans le sens contraire donc sortie vers entrée et le caca sort. Une deuxième fois pour être propre.
Une fois bien vidé je souffle dans le sens entrée vers sortie, et là l'air (et le gasoil) passent facilement.
Pourtant j'ai déjà démonté le réservoir (une vraie merde à faire)  mais il était propre !!!
Il est possible que le filtrage soit très fin et se bouche facilement !!
Mais dans mon cas, la voiture démarre bien, mais à un moment donne des violents a coups un peu comme voiture essence qui aurait des coupures d'allumage, c'est vraiment désagréable.


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#48 29-10-2018 15:04:45

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Bizarre que le filtre se salisse si vite si le réservoir est propre.

On m'a parlé d'un phénomène de champignons dans les réservoirs de gasoil, mais je n'en sais pas bcp plus.

Difficile de vérifier tout l'intérieur d'un réservoir j'imagine, tu l'as carrément sorti ?

Oui, il y a peut être des marques à privilégier pour le filtre ? Le premier était un Bosch, celui là un Valeo, on verra si c'est mieux.

Hors Ligne

#49 29-10-2018 16:08:26

cheyenne50
PDG (the big boss)
Inscription : 20-05-2016
Messages : 3 426

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Re,
@categat270cdi
Bien sur que j'ai sorti le réservoir, je l'ai vidé complètement (impossible par aspiration "voleur" le tube est bourré de chicane, bref.
Je l'ai rincé à l'essence en ayant auparavant sorti le système de jauge et autres durites qui l'alimente avec le sérine donc je l'ai remonté propre comme un neuf.
Evidemment, il n'y avait aucune saleté dedans sad
En fait il y a un capteur au dessus du filtre qui enregistre la pression dedans. Lorsque la pression est trop forte, cela déclenche un contact qui envoie une infos au calculateur et qui coupe l'alimentation de injecteur ou un truc dans le genre.
Je suis certain que la panne vient de là, car j'ai bluffé le calculateur en mettant un capteur SANS filtre volant récupéré sur un vieux filtre à la place. Donc il ne pouvait pas provoquer de panne vu qu'il était à l'air libre tongue
A l'occasion je ferais une photo du montage  bidon pour comprendre wink


C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillants avant d'avoir l'air con.
180424065413.gif

Hors Ligne

#50 30-10-2018 09:29:07

categat270cdi
Jeune permis
Inscription : 31-08-2018
Messages : 48

Re : 270 CDI problème de démarrage long qui empire à chaud (encore un!)

Salut,

Ah ok, les filtres de Mazda 3 viennent avec un capteur, alors quelle est la solution dans ton cas? tu roules en permanence avec un capteur sans filtre ?

De mon côté il faudrait que j'adapte un système avec filtre démontable pour vérifier si le filtre se bouche ou pas.

(là c'est des genres de cannettes métalliques scellées, je sais pas trop comment ouvrir ça pour vérifier l'état du filtre?)

comme ça filtre ML 270 CDI

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
10 159 Hier 22:07:55 par C350 amg
1 28 Hier 21:18:40 par jwhosse
7 64 Hier 19:43:56 par Pierre81
6 58 Hier 17:55:52 par cheyenne50
21 267 Hier 13:42:25 par cheyenne50

Pied de page des forums




Server Stats - [ Generated in 0.066 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]