Problème démarrage moteur. (Page 1) / Classe E W210 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 30-08-2018 22:05:46

Aries
Visiteur
Inscription : 30-08-2018
Messages : 9

Problème démarrage moteur.

Bonjour à tous, on m'a dirigé ici depuis le forum présentation, alors j'espère que je suis au bon endroit.

Je vous expose mon problème.

Nous sommes propriétaires d'une E 290 convertie en ambulance.
Début de semaine, nous avons entrepris de changer le moteur (fonctionnel), celui-ci ayant 616.000 à son actif.
Nous l'avons remplacé par un moteur (identique) d'occasion totalisant 110.000.
Tout s'est très bien passé, pas trop de prises de tête, tout a été remonté, toutes les fiches rebranchées au bon endroit, etc.

Au moment crucial du démarrage, problème.
Le moteur s'élance, tousse, mais ne démarre pas.
On a vérifié pour le gasoil, filtre plein, tuyaux pleins, 1er injecteur qui reflue son carburant, mais toujours pas de démarrage.
A tout hasard, on lui a mis quelques giclées de "start-pilot", et là le moteur démarre, mais à peine une seconde, et s'arrête.
En répétant plusieurs fois l'opération, pas d'évolution.

Donc je me tourne vers vous, et j'attends vos idées pour remettre cette ambulance sur la route.

Merci à vous.

Hors Ligne

Annonce

#2 11-09-2018 16:44:36

Aries
Visiteur
Inscription : 30-08-2018
Messages : 9

Re : Problème démarrage moteur.

Bonjour, je suis toujours sans solution pour mon problème.
Mis à part deux codes erreurs apparu récemment au tableau de bord, SYST.MOTR.ETS et ELECTRON.EPC
J'ai remarqué aussi que les deux voyants vert et rouge sur le rétroviseur central clignotent en permanence.

Hors Ligne

#3 11-09-2018 18:09:20

Tank-1
Stagiaire
Inscription : 04-04-2018
Messages : 74
Avertissements : 1

Re : Problème démarrage moteur.

il faudrait

vérifier si la pompe à injection est codé ce qui expliquerai quel ne démarre pas

ce n'ai plus l'époque des vieux moteur .

dans ce cas le plus simple est de récupérer tous les boitiers de la donneuse ce que oublie beaucoup de monde .

certain model que j'ai eu . il fallait remplacer le calculateur moteur  , boitier démarrage , naiman et clef avec serrures  - d'autre  le concessionnaire

Hors Ligne

#4 11-09-2018 19:30:24

Aries
Visiteur
Inscription : 30-08-2018
Messages : 9

Re : Problème démarrage moteur.

Merci de ta réponse Tank.
Mais la "donneuse" n'existe plus.
A l'époque ils avaient retiré le moulin et quelques autres trucs suite à l'accident, avant qu'elle ne parte à la casse.

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
5 38 Aujourd'hui 22:35:42 par Pierre81
1 17 Aujourd'hui 22:05:39 par Pierre81
21 282 Aujourd'hui 18:06:36 par Pierre81
Probleme Carte GPS par Noisette73
12 115 Aujourd'hui 14:39:52 par Tiramisu13
29 16129 Aujourd'hui 13:31:57 par Jipé

Pied de page des forums




Server Stats - [ Generated in 0.178 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]