Problème sur ma boite de vitesses w639 2.2 cdi (Page 1) / Vito & Viano 639 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 29-08-2018 13:48:38

BattlingJM
Visiteur
Inscription : 29-08-2018
Messages : 3

Problème sur ma boite de vitesses w639 2.2 cdi

Bonjour,

je me permets d'exposer mon problème suite à mon pépin mécanique (le premier...) qui est survenu sur mon Viano  cet été. Je l'avais prêté à mon beau-pere et en me le ramenant la boite de vitesse a arreté de fonctionner, les vitesses ne s'enclenchaient plus.
Après un remorquage vers la concession Mercedes ou je l'avais acheté ( d'occasion, il est de 2012 ), ils ont diagnostiqué un problème de boite de vitesse, limaille dans la boite, etc... Bref, devis de la réparation : 7200 euros TTC.
Mon viano n'ayant que 104000 km (je l'ai acheté à 54000km), et en ayant discuté avec le concessionnaire qui m'a dit que cette panne était vraiment rare, j'ai demandé une prise en charge par Mercedes , qui a refusé ( et personne n'est capable de m'expliquer pourquoi j'ai un refus). Le concessionnaire a aussi refusé une prise en charge, car j'avais fait l'entretien dans un autre garage Mercedes...

Je me permets donc de vous poser plusieurs questions :
  - est ce vraiment une panne rarissime, ou certains d'entre vous ont déjà été confrontés à ce problème ?
  - si quelqu'un a déjà eu un problème de refus de prise en charge par le siège pour un problème du même genre, y en a t'il qui ont réussi à faire changer d'avis Mercedes (par le biais de poursuites, mauvaise publicité, incantations...) ?
  - Connaitriez vous un moyen de baisser la facture de la réparation ( en faisant réparer la boite, récupérer une boite usagée) autre part que dans le réseau Mercedes ?

Merci d'avance de vos réponses

JM

Dernière modification par BattlingJM (29-08-2018 13:50:07)

Hors Ligne

Annonce

#2 22-09-2018 20:11:47

greencard93
Technicien diagnostic
Inscription : 27-07-2016
Messages : 337

Re : Problème sur ma boite de vitesses w639 2.2 cdi

Bonjour est ce une boîte automatique ou mécanique ?


passionné de mercedes surtout des boites automatiques !
ancien mecano mais dans les années 90 ! donc certaine chose on été oublié !!!!!

Hors Ligne

#3 22-09-2018 23:10:26

BattlingJM
Visiteur
Inscription : 29-08-2018
Messages : 3

Re : Problème sur ma boite de vitesses w639 2.2 cdi

Boîte automatique. Très agréable a conduire au demeurant (quand elle fonctionne)

Hors Ligne

#4 23-09-2018 16:15:42

greencard93
Technicien diagnostic
Inscription : 27-07-2016
Messages : 337

Re : Problème sur ma boite de vitesses w639 2.2 cdi

A mon avis :
Faire une vidange et depose du carter, inspectez l’aimant voir si limaille il y a
Ensuite, si l’huile est en mauvaise etat, noire.. malodorante...
faire une vidange,
Puis sui pas d’amélioration,
Penchez sur un boîtier hydraulique, il y en a sur le net pas besoin d’aller chez merco, beaucoup trop cher...
Pas très compliqué à poser si on est un peu bricoleur,
Il y a des tuto sur le net... .
Je ne pense pas au pignon usé comme le dit mercedes,
A moins que ca roulé sans huile pendant des kms......
Merco ne s’embete pas, ils demontes, il change, il font au plus cher..   
voila mon avis


passionné de mercedes surtout des boites automatiques !
ancien mecano mais dans les années 90 ! donc certaine chose on été oublié !!!!!

Hors Ligne

#5 23-09-2018 23:41:19

W203genius
Sans permis
Inscription : 22-09-2018
Messages : 13

Re : Problème sur ma boite de vitesses w639 2.2 cdi

Oh, j'ai deja eu ce problème meme si c'était une 2003 .

Bonjour, bonjour ecoute greencard93 profite en meme temps change.

L'aimant
Platine
Filtre

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Problème ventilateur par Jason57100
4 38 Aujourd'hui 15:53:49 par Pierre81
Problème climatisation par Danvador
14 270 Aujourd'hui 15:44:22 par a97can
4 58 Aujourd'hui 09:42:19 par sandy
7 77 Hier 08:17:55 par frankClassB
54 10415 Hier 00:57:50 par Noëlla37

Pied de page des forums




Server Stats - [ Generated in 0.045 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]