Boite auto "marche arrière impossible aller à l'atelier" (Page 1) / Classe A W176 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 26-08-2018 01:08:10

djee9
Stagiaire
Inscription : 29-10-2017
Messages : 67

Boite auto "marche arrière impossible aller à l'atelier"

Bonjour, j'ai le message "marche arrière impossible aller à l'atelier" qui s'est affiché au bout d'une minute après avoir démarré aujourd'hui, les vitesses commencées à passer tout seul, marche arrière bloqué. j'éteins et je rallume le message disparaît, la marche arrière fonctionne, j'ai roulé 20 minutes après ça pas de soucis, je vais rouler demain, avez-vous déjà rencontré ce problème ?
Classe a200 CDI boîte auto DCT7G, 107.000 KM, vidange boite effectuer chez Mercedes à 105.000 KM il y a un peu plus d'un mois.
J'irai chez Mercedes lundi...
Merci

Hors Ligne

Annonce

#2 25-03-2019 00:49:26

levirusneo
Sans permis
Inscription : 06-10-2016
Messages : 18

Re : Boite auto "marche arrière impossible aller à l'atelier"

Bonjour
j'ai le même problème.
sur une A180 (la vidange n'a jamais été effectuée)

Dernière modification par levirusneo (03-04-2019 10:57:02)

Hors Ligne

#3 25-03-2019 09:49:48

Patmerce
Visiteur
Inscription : 04-03-2018
Messages : 6

Re : Boite auto "marche arrière impossible aller à l'atelier"

Bonjour,

j'ai eu le même problème que vous il y a 3 ou 4 mois. Affichage identique que vous décrivez, je me suis garé, éteint le contact puis au redémarrage, le message a disparu et n'est jamais réapparu!
Avant de couper le contact, j'avais testé le passage de la marche arrière, et effectivement, la vitesse ne passait pas! Du coup, vu que le défaut n'est pas réapparu je n'en ai pas parlé à la concession. Sans doute un défaut ponctuel? A suivre...
Mercedes A 200CDi 7G-DCT 05/2016

Hors Ligne

#4 31-03-2019 22:33:28

levirusneo
Sans permis
Inscription : 06-10-2016
Messages : 18

Re : Boite auto "marche arrière impossible aller à l'atelier"

A priori, une mise à jour constructeur du calculateur a réglé le problème...

Dernière modification par levirusneo (03-04-2019 10:56:39)

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
2 244 Hier 16:50:26 par Lopium07
18 866 Hier 13:04:44 par Lefty
14 4552 Hier 10:43:51 par serg848
Android Auto par bigorra666  [ 1 2 3 ]
54 3754 19-04-2019 14:50:09 par Lefty
2 175 19-04-2019 14:24:52 par marouin94

Pied de page des forums




Server Stats - [ Generated in 0.042 seconds ]   [ 2012 - 2019 Forum-mercedes.com ]  [ Design by Yuni ]