Décharge profonde batterie en quelques heures (Page 1) / Classe C W202 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-08-2018 09:52:03

Farman
Visiteur
Inscription : 24-08-2018
Messages : 9

Décharge profonde batterie en quelques heures

Bonjour à tous,

Premier message donc présentation de rigueur : Farman Jean-Pierre, retraité Aviation Civile, quelques restaurations d'avions et de voitures à mon actif , j'ai enseigné toutes les matières "aéronautiques" pendant près de trois décennies sur Toulouse et Carcassonne.
Je possède une 220 cdi (turbo diesel donc) de 1998, voiture de famille qui n'a que 78000 (vrais!) kms . Cette voiture roule très peu mais régulièrement, quelques kms par semaine .
J'en effectue l'entretien moi-même , je dispose d'un garage très bien équipé et outillé  et le temps ne compte plus désormais .
Après quelques jours d'arrêt, quand j'ai voulu démarrer blackout complet ; quelques fractions de volt aux bornes de la batterie.
Remplacement de la batterie par une neuve, contact, tous les voyants s'allument et s'éteignent immédiatement alors qu'ils ne le font d'habitude qu'après 2 ou 3 secondes, démarreur, ça démarre sans problème et tous les voyants sont éteints . Je parcours quelques kilomètres, fonctionnement normal, mais à l'arrêt très faible odeur de brûlé "électrique" que je ne parviens pas à localiser. Je ne suis même pas certain qu'elle provienne du véhicule .
Le lendemain, de nouveau blackout complet, 6V aux bornes de la batterie . Éclairage de coffre condamné, tous accessoires arrêtés, il y a une consommation permanente de 400mA (sous les 6V restants ...). Je teste un à un tous les circuits protégés par fusible, sans résultat .
Je débranche l'alternateur et le courant de fuite chute à quelques mA .
Dépose de l'alternateur, les enroulements semblent avoir chauffé mais rien n'est cramé, ça sent un peu mais sans plus.
Avant de dépenser quelques centaines d'euros (après les 100€ de batterie ...), je voudrais savoir si l'alternateur (diodes ou régulateur) est la seule cause possible ou bien si le calculateur pourrait être complice ? Lundi, je passe l'alternateur au banc si nécessaire . L'analyse des défauts avec WOW ne révèle pas de problème, mais sur un véhicule de 1998 ce n'est pas très catégorique .
Merci pour vos remarques, idées ou suggestions et bon week-end à tous.

Hors Ligne

Annonce

#2 25-08-2018 11:02:28

Le stelou27
Hotesse d'accueil
Inscription : 31-08-2014
Messages : 124

Re : Décharge profonde batterie en quelques heures

Ayant aussi quelques notion de mécanique et electricite ( électrotechnicien de base) je pense que tu as fait le tour du problème , pourquoi pas le pont de diodes de l'alternateur


le stelou27
E280 CDI

Hors Ligne

#3 25-08-2018 12:41:38

Farman
Visiteur
Inscription : 24-08-2018
Messages : 9

Re : Décharge profonde batterie en quelques heures

C'est la première hypothèse mais :" je voudrais savoir si l'alternateur (diodes ou régulateur) est la seule cause possible ou bien si le calculateur pourrait être complice ?"

That is the question !!!

Hors Ligne

#4 28-08-2018 11:13:41

Farman
Visiteur
Inscription : 24-08-2018
Messages : 9

Re : Décharge profonde batterie en quelques heures

Passage au banc de l'alternateur après dépose, bilan:
- Fil de stator cassé et diode zéner du régulateur HS, sans pouvoir préciser dans quel ordre.
Le cuivre de l'enroulement est très bleui, ça a du chauffer pas mal malgré la ventilation ...
Après remplacement de l'alternateur tout est redevenu normal donc pas de dégâts collatéraux .
Il est important de signaler qu'avec l'alternateur défaillant (Bosch d'origine Mercedes de 78000km), le voyant de charge restait éteint alors qu'il ne débitait plus !
Les seuls symptômes étaient :
- une discrète odeur de brûlé .
- une batterie de 100Ah vidée en quelques heures.
- à la mise du contact, les voyants du tableau de bord s'allument puis s'éteignent en une fraction de seconde alors qu'ils mettent deux à trois secondes habituellement.

J'espère que ces quelques observations  éviteront des dépenses inutiles à certains ; j'ai remplacé ma batterie inutilement ...
Mais une belle batterie neuve de 100 Ah va trouver rapidement du service !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
Batterie neuve vide par Sihan
5 55 Hier 12:39:29 par ML63AMG
problème de batterie par nouali
3 112 11-11-2018 20:36:19 par nouali
26 14956 11-11-2018 12:47:40 par Momed
13 114 10-11-2018 11:12:18 par a97can
batterie HS , porte n'ouvre pas par simeon  [ 1 2 ]
25 356 09-11-2018 11:08:00 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.037 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]