M278 témoins moteur (Page 1) / Classe S W221 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 25-08-2018 08:16:17

sdlimo
Visiteur
Inscription : 25-08-2018
Messages : 1

M278 témoins moteur

Bonjour à tous,

Je possède une S500 L de 2011 avec le fameux M278 4.7l V8 Bi-turbo et depuis peux j'ai un souci, le témoins moteur allumé, pertes de puissance, elle donne des acoups par moment enfin tout ça c'est selon son humeur je dirais.
J'ai constaté qu'elle consommée plus aussi.
Mercedes a remplacé le calculateur de pression d'essence et sa va mieux mais le problème est encore la, quelqu'un a déjà eu ce problème ?

Le diagnostiqué indique un problème de surpression d'essence apparement.

Hors Ligne

Annonce

#2 05-11-2018 17:35:34

linlain26
Sans permis
Inscription : 10-06-2017
Messages : 17

Re : M278 témoins moteur

Bonsoir,
ma S en 350 a eu aussi le voyant moteur allumé, perte de puissance et elle "broutait" en bas régime.
après nettoyage de la sonde lambda plus de problème.
l'erreur est survenue après l'installation de filtres à air lavable, l'huile est allée sur la sonde.
si sa peu aider ....

Bonne soirée
Alain

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
23 210 Aujourd'hui 18:09:26 par Yhm57
19 209 Aujourd'hui 16:41:21 par deathstroke
8 74 Hier 23:49:29 par sebroad
Température moteur C220 par Jeb-souf  [ 1 2 3 4 ]
75 7165 Hier 17:30:54 par lou14
2 46 Hier 17:07:57 par jon280

Pied de page des forums




Server Stats - [ Generated in 0.041 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]