Problème fermeture porte arrière gauche GL 320 cdi (Page 1) / Classe GL X164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 09-02-2014 15:23:21

CARDO
Visiteur
Lieu : Bourgogne
Inscription : 09-02-2014
Messages : 5

Problème fermeture porte arrière gauche GL 320 cdi

Bonjour, j'ai un gros souci de centralisation de ma serrure de porte arrière gauche :
Lorsque que je ferme la voiture à la télécommande, toutes les portes se ferment sauf une, l'arrière gauche.

J'ai démonté la serrure et essayer de la faire fonctionner sans la tringlerie, mais les constatations sont les mêmes, càd ouverture ok, alors que fermeture, le moteur commence à forcer pour fermer puis tourne dans l'autre sens pour ouvrir la serrure.

Bref, j'ai désosser la serrure pour voir et comprendre son mécanisme intérieur :
Effectivement, le moteur doit tourner dans un sens pour ouvrir la serrure et dans l'autre pour fermer.
Seulement, la fonction ouverture, le moteur tourne dans le bon sens ; par contre à la fermeture, le moteur commence à tourner dans l'autre sens (tout va bien pendant 1/4 de seconde) puis se met à tourner dans le même sens que pour l'ouverture.

Alors je me suis dit, pour ne pas trop compliquer les choses, d'essayer une autre serrure.
Mercedes vend cette serrure 375€, alors j'ai trouvé une serrure de Classe R avec la même référence sur EBay à 105€( port compris, Allemagne)
Je l'ai reçue et essayée hier, mais rebelote, la même chose.
Sans avoir désosser cette nouvelle serrure d'occasion, je l'ai juste fixée à sa place dans la porte et remis toute la tringlerie pour avoir un fonctionnement en place d'origine, et donc à ma grande déception, les mêmes symptômes qu'avec la mienne.

C'est pourquoi je me dis que cela vient certainement du faisceau en lui même, ou alors du boitier de centralisation (je ne sais pas où il est situé).

En effet, sur la serrure, il y a quatre bornes ; deux pour l'alimentation - & +, et deux qui doivent correspondre au capteur de position loquet de porte ouverte/fermée.
L'alimentation étant commutée +/- ou -/+ selon la commande d'Ouverture ou Fermeture.

Est-ce que quelqu'un connait ce problème ?
Quelqu'un peut il m'aider SVP ?

Merci pour votre patience et générosité .

Dernière modification par CARDO (09-02-2014 16:10:29)


GL320cdi / R500

Hors Ligne

Annonce

#2 09-02-2014 18:47:32

CARDO
Visiteur
Lieu : Bourgogne
Inscription : 09-02-2014
Messages : 5

Re : Problème fermeture porte arrière gauche GL 320 cdi

J'ai depuis testé la nouvelle serrure sans la brancher sur le faisceau de la voiture en testant le branchement -+ et ensuite +- (2tests en inversant le sens de polarité).
Résultat : ouverture et fermeture fonctionnent très bien.
Conclusion : ma nouvelle serrure fonctionne très bien et suppose que mon ancienne aussi.

Problème : savoir quel composant et son emplacement dans la voiture, qui contrôle l'inversion de polarité d'ouverture ou fermeture.

Si vous avez des infos, merci de me répondre au plus tôt, car à présent, je galère un peu...beaucoup. ;-)


GL320cdi / R500

Hors Ligne

#3 14-12-2015 15:18:44

grec51
Sans permis
Inscription : 05-09-2013
Messages : 21

Re : Problème fermeture porte arrière gauche GL 320 cdi

bonjour, j'ai le même pb sur mon ml 320 cdi de 2009, avez-vous trouvé une réponse à ce pb de serrure car MB me demande 500 euros pour la changer ...
cordialement

Hors Ligne

#4 14-12-2015 16:01:45

CARDO
Visiteur
Lieu : Bourgogne
Inscription : 09-02-2014
Messages : 5

Re : Problème fermeture porte arrière gauche GL 320 cdi

Désolé, pas de solution jusqu'à aujourd'hui.
Tenons nous informés?


GL320cdi / R500

Hors Ligne

#5 14-12-2015 16:42:16

grec51
Sans permis
Inscription : 05-09-2013
Messages : 21

Re : Problème fermeture porte arrière gauche GL 320 cdi

ok

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
14 21770 Hier 23:41:58 par jimily62
1 52 Hier 21:29:38 par titoff79
Probleme infiltration d'eau par Nico66  [ 1 2 3 4 ]
85 7392 Hier 19:34:30 par tulipemerco
problème batterie par ptitcouik
0 27 Hier 17:39:08 par ptitcouik
4 215 06-12-2016 21:11:40 par fabgwen

Pied de page des forums




Server Stats - [ Generated in 0.03 seconds ]   [ 2012 - 2016 Forum-mercedes.com ]  [ Design by Yuni ]