Viano Cdi ne démarre pas (Page 1) / Vito & Viano 638 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 19-08-2018 12:11:43

VianoFun33
Visiteur
Inscription : 19-08-2018
Messages : 2

Viano Cdi ne démarre pas

Bonjour , je suis nouveau et possède un Viano Fun de 2004 cdi .
Il ne veut plus démarrer , affiche liquide de refroidissement service atelier (le niveau est ok) , tous les voyants s'allument normalement .(la batterie semble OK).
Avez vous une idée , en sachant que ca me l'a déjà fait une fois et c'est reparti le lendemain comme si de rien été ...
merci pour vos réponse

Hors Ligne

Annonce

#2 19-08-2018 12:59:46

ML63AMG
..^..
Lieu : Singapour
Inscription : 04-05-2017
Messages : 11 137
Site Web

Re : Viano Cdi ne démarre pas

Bonjour la température moteur est bonne ?

En Ligne

#3 19-08-2018 16:44:51

VianoFun33
Visiteur
Inscription : 19-08-2018
Messages : 2

Re : Viano Cdi ne démarre pas

oui rien a signaler au niveau température  , je suis rentre d´espagne entre temps sans problème . j´ai lu quelque part de regarder le fusible 54 mais ou le trouver ?

Hors Ligne

#4 19-08-2018 17:01:59

tofdu59
Visiteur
Inscription : 14-08-2018
Messages : 6

Re : Viano Cdi ne démarre pas

slt vianofun33
j ai eu le meme probléme avec mon vito
après de multiples recherche en tous genre j ai fini pas le mettre au garage du coin
et miracle le problème venait du neiman
au fond du neiman il y a des contacteurs électrique dans une petite bague en plastique bleu
lorsque je tournais la clé cette pièce ne faisait plus contacte . DONC pas de démarrage tout simple
voilà si cela peux t aider
christophe


Vito 638. 110CDI 2.2l. 102cv VIN:VSA63809413227611

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 166 09-11-2018 12:25:48 par Thunder60
5 150 08-11-2018 21:11:33 par Cunha
voiture ne démarre lus par Michel V
11 191 08-11-2018 07:20:15 par Michel V
5 96 29-10-2018 10:09:56 par Pierre81
1 91 28-10-2018 10:35:31 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.034 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]