DÉFAUT ESP, ABS, PRESSION DES PNEUX, GARNITURES FREINS ML W164 320 (Page 1) / Classe ML W164 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 18-08-2018 16:17:03

Jp
Sans permis
Inscription : 10-08-2018
Messages : 16

DÉFAUT ESP, ABS, PRESSION DES PNEUX, GARNITURES FREINS ML W164 320

Bonjour à tous,

J'ai les défauts ESP, ABS, Pressions des Pneus, garniture de freins qui apparaissent au TDB de mon ML W164 320 cdi année 2006. Le véhicule à 115000km . j'ai utilisé le logiciel Maxi ECU2 pour essayer de supprimer le message mais il reviens de suite. Message afficher . PB capteur AVD (Prise/ROUE). J'ai changé le capteur mais malgré cela le le défaut ne veut pas s'enlever. J'ai changé la batterie de secours, au cas où.

Hors Ligne

Annonce

#2 19-08-2018 09:12:22

Daniel-Maillard
Technicien service 24h
Inscription : 15-06-2016
Messages : 261

Re : DÉFAUT ESP, ABS, PRESSION DES PNEUX, GARNITURES FREINS ML W164 320

Hello
As tu essayer de lire les signaux des 4 capteurs ABS en roulant ?

A+

Hors Ligne

#3 27-09-2018 11:10:20

Jp
Sans permis
Inscription : 10-08-2018
Messages : 16

Re : DÉFAUT ESP, ABS, PRESSION DES PNEUX, GARNITURES FREINS ML W164 320

bonjour à tous,
j'ai essayé avec le logiciel maxi ecu de lire les signaux en roulant. effectivement je n'ai pas de vitesse affichée sur le capteur AVD. Mais c'est celui que je viens de changer et donc neuf.Je suis désespéré, j'ai des suffit maintenant aléatoire la boite de vitesse qui refuse de revenir en position R ou P, je perds aussi la direction assisté . Il suffit de pousser le véhicule (boite ne position N) pour que cela reparte. J'ai changé la batterie de secours et toujours le même problème.

Hors Ligne

#4 07-10-2018 18:06:18

Rmax
Jeune permis
Inscription : 07-10-2018
Messages : 28

Re : DÉFAUT ESP, ABS, PRESSION DES PNEUX, GARNITURES FREINS ML W164 320

Salut,

J’ai eu le même problème que toi sur mon R .

Idem, j’avais changé le capteur et même nettoyé la cible ... bref rien de tout ça c’etait Le faisceau qui était sectionné un peu après la roue.
Regarde si tu le vois par toi même sinon demande à un électricien auto.

En espérant que ça t’aide.

Dernière modification par Rmax (07-10-2018 18:07:16)


On a jamais été aussi bien sur terre que dans un R

Hors Ligne

Annonce

Sujets similaires

Pied de page des forums




Server Stats - [ Generated in 0.072 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]