Surtension électrique (Page 1) / Classe E W211 / Forum-mercedes.com

Forum-mercedes.com

Le forum 100% non officiel et indépendant des passionnés Mercedes-Benz

Vous n'êtes pas identifié(e).     

Annonce

#1 11-08-2018 14:10:40

bobkit
Sans permis
Inscription : 14-05-2015
Messages : 10

Surtension électrique

Bonjour à tous !

Suite à un problème électrique que je traîne depuis quelque temps, j'ai fait un test rapide au star pour voir s'il me ressortait des erreurs : quasiment tous les organes (de mémoire sauf le calculateur CDI et 2 ou 3 autres) du test comportent un message d'erreur de "Surtension" (certain avec la mention surtension > 17V).
J'ai commencé à regarder avec la valise les différentes procédures de contrôle mais ces merco étant remplies d'électronique, je me perds un peu dans tout cela.

Les symptômes du problème : généralement lors d'une accélération franche (dépassement) j'ai un message "ESP" qui s'allume puis disparaît aussitôt laissant place à deux défauts ("Feux ARD - Remplacement actif" et "Feux ARG - Remplacement actif"). Cela n'arrive jamais plus d'une fois par trajet, et n'est pas systématique. Quelque rare fois, cela s'accompagne d'un message en rouge "Batterie - Allez à l'atelier" et d"une coupure momentanée des équipements de confort.

La batterie principale a été changée il y a moins de 2 an par une neuve origine mercedes. Les cosses semblent correctement fixées.

Quelques éclaircissements et pistes me seraient grandement utiles pour approfondir les recherches avec la valise et le multimètre

Merci d'avance à tous !

Hors Ligne

Annonce

Sujets similaires

Discussion Réponses Vues Dernier message
6 71 Hier 13:23:18 par ML63AMG
Problème électrique par Flashversus
4 88 10-11-2018 23:18:39 par Pierre81
5 102 30-10-2018 15:03:24 par ML63AMG
Frein electrique par Pilou95
0 121 20-10-2018 19:10:32 par Pilou95
1 139 19-10-2018 19:26:07 par ML63AMG

Pied de page des forums




Server Stats - [ Generated in 0.032 seconds ]   [ 2012 - 2018 Forum-mercedes.com ]  [ Design by Yuni ]